	<!doctype html>
	<html lang="en" xmlns:og="http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        				<title>Zelenskyy Urges Cabinet To Table Bill On Legalization Of Gambling Before October, Rada To Adopt It Before December | Ukrainian news</title>
        		<meta name="title" content="Zelenskyy Urges Cabinet To Table Bill On Legalization Of Gambling Before October, Rada To Adopt It Before December | Ukrainian news">
		<meta name="description" content="President Volodymyr Zelenskyy has urged the Cabinet of Ministers of Ukraine to table the bill on legalization of gambling for consideration of the Verkhovna">
		<meta name="keywords" content="Zelenskyy Urges Cabinet To Table Bill On Legalization Of Gambling Before October, Rada To Adopt It Before December">
		<meta property="fb:app_id" content="957951187675337"/>
		<meta property="fb:pages" content="147482582368260"/>
        <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ukranews.com\/en\/en\/news\/651318-zelenskyy-urges-cabinet-to-table-bill-on-legalization-of-gambling-before-october-rada-to-adopt-it"},"headline":"Zelenskyy Urges Cabinet To Table Bill On Legalization Of Gambling Before October, Rada To Adopt It Before December","image":["https:\/\/ukranews.com\/en\/upload\/news\/2019\/09\/02\/5d6113a802061-screenshot-245_1200x900.png","https:\/\/ukranews.com\/en\/upload\/news\/2019\/09\/02\/5d6113a802061-screenshot-245_1200x670.png","https:\/\/ukranews.com\/en"],"datePublished":"2019-09-02T18:02:00+03:00","dateModified":"2019-09-03T02:00:05+03:00","author":{"@type":"Organization","name":"Українські новини"},"description":"","articleBody":"President Volodymyr Zelenskyy has urged the Cabinet of Ministers of Ukraine to table the bill on legalization of gambling for consideration of the Verkhovna Rada by October 1, and the Verkhovna Rada to adopt it before December.\r\nThe President of Ukraine said this at a meeting with representatives of the Cabinet of Ministers, Verkhovna Rada and law enforcers, Ukrainian News Agency reports.\r\nZelenskyy appointed Prime Minister Oleksii Honcharuk and Minister of Finance Oksana Markarova responsible for the tabling of the bill.\r\nBesides, the President of Ukraine appointed Chairperson of the Servant of the People party faction, David Arakhamia, and Chairperson of the Verkhovna Rada, Dmytro Razumkov.\r\nAs Ukrainian News Agency earlier reported, the Finance Ministry is calling for legalization of gambling.","publisher":{"@type":"Organization","name":"Ukrainian news","logo":{"@type":"ImageObject","url":"https:\/\/ukranews.com\/en\/images\/logo_ua_600.png","width":1995,"height":563}}}</script>		<meta property="og:title" content="Zelenskyy Urges Cabinet To Table Bill On Legalization Of Gambling Before October, Rada To Adopt It Before December"/>
		<meta property="og:type" content="article"/>
		<meta property="og:description" content="President Volodymyr Zelenskyy has urged the Cabinet of Ministers of Ukraine to table the bill on legalization of gambling for consideration of the Verkhovna"/>
		<meta property="og:url" content="https://ukranews.com/en/news/651318-zelenskyy-urges-cabinet-to-table-bill-on-legalization-of-gambling-before-october-rada-to-adopt-it"/>
		<meta property="og:image" content="https://ukranews.com/upload/news/2019/09/02/5d6113a802061-screenshot-245_1200.png"/>
		<meta property="og:image:url" content="https://ukranews.com/upload/news/2019/09/02/5d6113a802061-screenshot-245_1200.png"/>
		<meta property="og:image:secure_url" content="https://ukranews.com/upload/news/2019/09/02/5d6113a802061-screenshot-245_1200.png"/>
		<meta property="og:site_name" content="ukranews_com"/>

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@ukranews_com">
		<meta name="twitter:title" content="Zelenskyy Urges Cabinet To Table Bill On Legalization Of Gambling Before October, Rada To Adopt It Before December">
		<meta name="twitter:description" content="President Volodymyr Zelenskyy has urged the Cabinet of Ministers of Ukraine to table the bill on legalization of gambling for consideration of the Verkhovna">
		<meta name="twitter:creator" content="@ukranews_com">
		<meta name="twitter:image" content="https://ukranews.com/upload/news/2019/09/02/5d6113a802061-screenshot-245_1200.png">
		<meta name='yandex-verification' content='4566a98964fbf050'>
		<!--MP024dz2C8b7wU02ULL3iWcL3te1TRm3-->
		<meta name="rp5f66e0f200354040b282501092d2a864" content="cfdf4c41986f51daa302f4a88486c604">
		<link rel="shortcut icon" href="https://ukranews.com/favicon.ico">
				        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/508132819c9df0d4da0ccd06f81e4752_1.js" async></script>
        <script type="text/javascript">
            window.addEventListener('load', function() {
                oSpP.push("lang",'en');
            });
        </script>
		<link rel="amphtml" href="https://ukranews.com/en/amp/news/651318-zelenskyy-urges-cabinet-to-table-bill-on-legalization-of-gambling-before-october-rada-to-adopt-it"><link rel="alternate" href="https://ukranews.com/news/651220-prezident-dal-zadanie-kabminu-vnesti-zakonoproekt-o-legalizatsii-igornogo-biznesa" hreflang="ru"/><link rel="alternate" href="https://ukranews.com/ua/news/651230-prezydent-dav-zavdannya-kabminu-vnesty-zakonoproekt-pro-legalizatsiyu-gralnogo-biznesu" hreflang="uk"/>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NL7DG48');</script>
<!-- End Google Tag Manager -->

		<meta name="article:published_time" content="2019-09-02T18:02:00+03:00">
<meta name="article:modified_time" content="2019-09-03T02:00:05+03:00">
<meta name="article:section" content="Politics">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="747">
<meta property="og:image:type" content="image/png">
<link href="/css/slick.css?v=1495184833" rel="stylesheet">
<link href="/css/slick-theme.css?v=1495184832" rel="stylesheet">
<link href="/css/main.css?v=1565987006" rel="stylesheet">
<script>    var loadMoreText = "LOAD MORE";
    var isLifestyle = "";
    var isMobile = 0;</script>
		<div id="fb-root"></div>

		<script>
            var initFb = {
                appId      : '957951187675337',
                xfbml      : true,
                version    : 'v2.8'
            };
			window.fbAsyncInit = function() {
				FB.init(initFb);
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

			</head>
	<body data-lang="en">
		<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7DG48"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
    <!--LiveInternet
    counter--><script type="text/javascript">
        new
        Image().src = "//counter.yadro.ru/hit;ukranews?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,150))+
            ";"+Math.random();</script><!--/LiveInternet-->
	<div class="off-canvas-wrap" data-offcanvas>
		<div class="inner-wrap">
			<nav class="tab-bar mobile_menu">
				<section class="left-small">
					<a class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
				</section>

				<section class="middle tab-bar-section">
					<a href="/en">
						<img src="https://ukranews.com/images/thumbs/logo-2.png?v=1" alt="">
					</a>
				</section>

				<section class="right-small">
					<a href="#"><i data-icon="Z"></i></a>
				</section>
			</nav>

			<aside class="left-off-canvas-menu">
				<ul class="inline-list language">
					<li class="">
			<a href="/news/651220-prezident-dal-zadanie-kabminu-vnesti-zakonoproekt-o-legalizatsii-igornogo-biznesa">RU</a>		</li>

					<li class="">
			<a href="/ua/news/651230-prezydent-dav-zavdannya-kabminu-vnesty-zakonoproekt-pro-legalizatsiyu-gralnogo-biznesu">UA</a>		</li>

					<li class="active">
			<a href="/en/news/651318-zelenskyy-urges-cabinet-to-table-bill-on-legalization-of-gambling-before-october-rada-to-adopt-it">EN</a>		</li>

	</ul>				<a class="exit-off-canvas" data-icon="+"></a>

				<div class="off_canvas_list">
					<ul class="no-bullet menu-list">
	<li><a class="news_menu" href="/en/news">News</a></li><li><a class="news_menu" href="/en/agency-services">Agency services</a></li>	<li>
		<div class="dispatch">
			<span>subscribe to newsletter</span>

			<div class="dispatch__form">
				<form action="#" data-abide>
					<div class="row collapse">
						<div class="small-9 columns">
							<input type="email" required placeholder="ваш e-mail" class="email_subscribe"/>
						</div>
						<div class="small-3 columns">
							<button type="submit" class="medium button green email_subscribe"><i
									class="icons-email-mail-streamline"></i></button>
						</div>
					</div>
				</form>
			</div>
	</li>
</ul>
					<ul class="no-bullet menu-list">
	<li><a href="/en/news/politics">Politics</a></li><li><a href="/en/news/world">World</a></li><li><a href="/en/news/economy">Economy</a></li><li><a href="/en/news/events">Events</a></li><li><a href="/en/other">Releases</a></li></ul>
				</div>

				<div class="enter__link">
					<a href="#" class="hvr-pulse">Login for subscribers</a>
				</div>
				<div class="dispatch_content">
	<div class="dispatch_content__title">Login for subscribers</div>
	<form data-abide method="post" class="signin" action="https://wwc.un.ua/cgi-bin/login.pl" target="_blank">
		<div>
			<div class="email-field large-6 left medium-6">
				<input type="text" id="username" name="username" required class="standart_input" autocomplete="on"
					   placeholder="Login">
			</div>
			<div class="password-field large-6 left medium-6">
				<input type="password" id="password" name="password" class="standart_input"
					   placeholder="Password">
			</div>
		</div>
		<a href="/en/agency-services">Show all</a>
		<button class="submit btn_lgn right" type="submit">Enter</button>
	</form>
</div>
			</aside>

			<section class="main-section ">
				<a href="/en" id="logo" class="logo">
					<img src="/images/logo_en.png?v=1" alt="Ukrainian News">
				</a>
				<div class="left_side_menu">

	<a href="/en" class="text-center other-logo">
		<img src="https://ukranews.com/images/thumbs/logo-2.png" alt="Ukrainian News" style="">
	</a>
	<ul class="inline-list language">
					<li class="">
			<a href="/news/651220-prezident-dal-zadanie-kabminu-vnesti-zakonoproekt-o-legalizatsii-igornogo-biznesa">RU</a>		</li>

					<li class="">
			<a href="/ua/news/651230-prezydent-dav-zavdannya-kabminu-vnesty-zakonoproekt-pro-legalizatsiyu-gralnogo-biznesu">UA</a>		</li>

					<li class="active">
			<a href="/en/news/651318-zelenskyy-urges-cabinet-to-table-bill-on-legalization-of-gambling-before-october-rada-to-adopt-it">EN</a>		</li>

	</ul>	<ul class="no-bullet menu-list">
	<li><a class="news_menu" href="/en/news">News</a></li><li><a href="/en/agency-services">Agency services</a></li></ul>
				<ul class="inline-list social-icons">
				<li class="facebook-icon">
					<a href="https://www.facebook.com/TheUkrainianNews/" target="_blank">
						<i data-icon="l"></i>
					</a>
				</li>
				<li class="twitter-icon">
					<a href="https://twitter.com/UN_Agency" target="_blank">
						<i data-icon="e"></i>
					</a>
				</li>
				<li class="youTube-icon">
					<a href="https://www.youtube.com/channel/UCLsFqsRLz1s6qabHzjNAG0g" target="_blank">
						<i data-icon="a"></i>
					</a>
				</li>
                <li class="apple-icon">
                    <a href="https://apple.news/TfRnExGJHQTm9JlrG92qt-g" target="_blank">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 305 305"><path d="M40.738 112.119c-25.785 44.745-9.393 112.648 19.121 153.82C74.092 286.523 88.502 305 108.239 305c.372 0 .745-.007 1.127-.022 9.273-.37 15.974-3.225 22.453-5.984 7.274-3.1 14.797-6.305 26.597-6.305 11.226 0 18.39 3.101 25.318 6.099 6.828 2.954 13.861 6.01 24.253 5.815 22.232-.414 35.882-20.352 47.925-37.941 12.567-18.365 18.871-36.196 20.998-43.01l.086-.271a2.5 2.5 0 0 0-1.328-3.066c-.032-.015-.15-.064-.183-.078-3.915-1.601-38.257-16.836-38.618-58.36-.335-33.736 25.763-51.601 30.997-54.839l.244-.152a2.498 2.498 0 0 0 .71-3.511c-18.014-26.362-45.624-30.335-56.74-30.813a50.043 50.043 0 0 0-4.95-.242c-13.056 0-25.563 4.931-35.611 8.893-6.936 2.735-12.927 5.097-17.059 5.097-4.643 0-10.668-2.391-17.645-5.159-9.33-3.703-19.905-7.899-31.1-7.899-.267 0-.53.003-.789.008-26.03.383-50.626 15.275-64.186 38.859z" data-original="#000000" class="active-path" data-old_color="#761717"/><path d="M212.101.002c-15.763.642-34.672 10.345-45.974 23.583-9.605 11.127-18.988 29.679-16.516 48.379a2.499 2.499 0 0 0 2.284 2.164c1.064.083 2.15.125 3.232.126 15.413 0 32.04-8.527 43.395-22.257 11.951-14.498 17.994-33.104 16.166-49.77a2.515 2.515 0 0 0-2.587-2.225z" data-original="#000000" class="active-path" data-old_color="#761717"/></svg>
                    </a>
                </li>
			</ul>
		
		<div class="dispatch">
			<span>subscribe to newsletter</span>

			<div class="dispatch__form">
				<form action="#" data-abide>
					<div class="row collapse">
						<div class="small-9 columns">
							<input type="email" required placeholder="Your e-mail"
								   class="email_subscribe" data-lang="en"/>
						</div>
						<div class="small-3 columns">
							<button type="submit" class="medium button green email_subscribe"><i
									class="icons-email-mail-streamline"></i></button>
						</div>
					</div>
				</form>
			</div>
		</div>
					<div class="currency">
				<i data-icon="v"></i>
				24.95 <span class="green">&uarr;</span>25.3 <span class="green">&uarr;</span>				<br>
				<i class="euro"></i>
				27.5 <span class="green">&uarr;</span>28.1 <span class="green">&uarr;</span>			</div>
		
</div>				<div class="retreat">
					<div class="fixed navbar_fixed">
    <nav class="top-bar" data-topbar role="navigation">
        <section class="top-bar-section text-center">
            <ul>
                <li><a href="/"><i data-icon="W"></i></a></li>
                <li><a href="/en/news/politics">Politics</a></li><li><a href="/en/news/world">World</a></li><li><a href="/en/news/economy">Economy</a></li><li><a href="/en/news/events">Events</a></li><li><a href="/en/other">Releases</a></li>                <li><a href="#"><span></span><span></span><span></span></a></li>
                <li><a href="#"><i data-icon="Z"></i></a></li>
                            </ul>
        </section>
    </nav>
</div>

					<div class="search_bar fixed">
						<form>
							<input
								data-lang="en"
								class="search_bar__input" type="text" value="" name="search" id="search">
							<span>&#735;</span>
						</form>
					</div>
					                                                                    <noindex><div class="row adversiting" style="margin-bottom: 0">
			<div class="large-12 columns">
				<style>
.test_1 { width: 320px; height: 100px; }
@media(min-width: 500px) { .test_1 { width: 728px; height: 90px; } }
@media(min-width: 800px) { .test_1 { width: 980px; height: 120px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- .test_1 -->
<ins class="adsbygoogle test_1"
    style="display:inline-block"
    data-ad-client="ca-pub-8972469770905555"
    data-ad-slot="7144249822"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
		</div></noindex>
                                                                <div class="row">
    <ul class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ukranews.com/en" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ukranews.com/en/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ukranews.com/en/news/politics" itemprop="item"><span itemprop="name">Politics</span></a><meta itemprop="position" content="3" /></li><li class="current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">Zelenskyy Urges Cabinet To Table Bill On Legalization Of Gambling Before October, Rada To Adopt It Before December</span><meta itemprop="position" content="4" /></li></ul></div>

					<div class="content newslists" data-first-id="651318">
    <div id="651318" class="row news" data-date="2019-09-02 18:02:00" data-link="/en/news/651318-zelenskyy-urges-cabinet-to-table-bill-on-legalization-of-gambling-before-october-rada-to-adopt-it">

		<div class="large-8 medium-8 columns full_medium scroll_article">
							
						<div class="article" itemscope itemtype="https://schema.org/NewsArticle">
				<div class="article_content article_social border-bottom">
	<div class="print-email right">
		<a onclick="print()" href="#" class="print"><img src="/images/print_shop_48px.png?v=1" alt=""></a>
	</div>
	<ul>
		<li class="facebook">
			<a onclick="social_share('fb')" href="javascript:void(0)">
				<i data-icon="l"></i>
			</a>
			<span>1</span>
		</li>
		<li class="twitter">
			<a href="https://twitter.com/intent/tweet?url=https://ukranews.com/en/news/651318-zelenskyy-urges-cabinet-to-table-bill-on-legalization-of-gambling-before-october-rada-to-adopt-it&amp;text=Zelenskyy Urges Cabinet To Table Bill On Legalization Of Gambling Before October, Rada To Adopt It Before December&amp;image=https://ukranews.com/upload/news/2019/09/02/5d6113a802061-screenshot-245_1200.png">
				<i data-icon="e"></i>
			</a>
			<span>1</span>
		</li>
	</ul>
</div>
									<div class="article_content">
						<div class="article_date">02 September 2019, Monday, 18:02							<i data-icon="s"></i> 11													</div>

						<div style="display: none">
							<span itemprop="datePublished">2019-09-02T18:02:00+03:00</span>
							<span itemprop="articleSection">Politics</span>
							<span itemprop="dateModified">2019-09-03T02:00:05+03:00</span>

							<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
								<span itemprop="name">Ukrainian news</span>
							</div>

							<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
								<span itemprop="name">Ukrainian news</span>
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
									<img itemprop="url" src="https://ukranews.com/images/thumbs/logo-2.png" />
									<meta itemprop="height" content="58" />
									<meta itemprop="width" content="43" />
								</div>
							</div>

							<span itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ukranews.com/en/news/651318-zelenskyy-urges-cabinet-to-table-bill-on-legalization-of-gambling-before-october-rada-to-adopt-it"/></span>
							<span itemprop="headline">Zelenskyy Urges Cabinet To Table Bill On Legalization Of Gambling Before October, Rada To Adopt It Before Dece</span>
						</div>

						<h1 class="article_title" itemprop="name">Zelenskyy Urges Cabinet To Table Bill On Legalization Of Gambling Before October, Rada To Adopt It Before December</h1>
					</div>
											<div style="display: none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
														<img itemprop="url" src="https://ukranews.com/upload/news/2019/09/02/5d6113a802061-screenshot-245_1200.png" />
							<img itemprop="image" src="https://ukranews.com/upload/news/2019/09/02/5d6113a802061-screenshot-245_1200.png" />
							<meta itemprop="width" content="1200" />
							<meta itemprop="height" content="747" />
						</div>
																					<div class="visual article_image">
							<img class="b-lazy"
								 src="/images/300x200.png?v=1"
								 data-src="https://ukranews.com/upload/news/2019/09/02/5d6113a802061-screenshot-245_1200.png?v=1"
								 data-src-small="https://ukranews.com/upload/news/2019/09/02/5d6113a802061-screenshot-245_410x272.png?v=1"
								 alt=""
								 title="Zelenskyy Urges Cabinet To Table Bill On Legalization Of Gambling Before October, Rada To Adopt It Before December"
								 width="1200"
								 height="747"/>
													</div>
																					<noindex><div class="article_content"><div class="ad inner-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-full-width-responsive="true"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="8101417383"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></noindex>
												<div class="article_content"  itemprop="articleBody">
													<h2 class="anotation" >President Volodymyr Zelenskyy has urged the Cabinet of Ministers of Ukraine to table the bill on legalization of gambling for consideration of the Verkhovna Rada by October 1, and the Verkhovna Rada to adopt it before December.</h2>
<p>The President of Ukraine said this at a meeting with representatives of the Cabinet of Ministers, Verkhovna Rada and law enforcers, Ukrainian News Agency reports.</p>
<p>Zelenskyy appointed Prime Minister Oleksii Honcharuk and Minister of Finance Oksana Markarova responsible for the tabling of the bill.</p>
<p>Besides, the President of Ukraine appointed Chairperson of the Servant of the People party faction, David Arakhamia, and Chairperson of the Verkhovna Rada, Dmytro Razumkov.</p>
<p>As Ukrainian News Agency earlier reported, the Finance Ministry is calling for legalization of gambling.</p>											</div>
												<div class="more_news_theme border-bottom">
								<div class="article_content ">
									Больше новостей о:										<a href="/en/tags/cabinet-of-ministers">Cabinet of Ministers</a>
																			<a href="/en/tags/president">President</a>
																			<a href="/en/tags/gambling">gambling</a>
																			<a href="/en/tags/legalization">legalization</a>
																			<a href="/en/tags/volodymyr-zelenskyy">Volodymyr Zelenskyy</a>
																	</div>
							</div>
												<noindex><div class="article_content">
		<div class="apps">
			<style>
.test_2 { width: 300px; height: 250px; }
@media(min-width: 500px) { .test_2 { width: 336px; height: 280px; } }
@media(min-width: 800px) { .test_2 { width: 580px; height: 400px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- .test_2 -->
<ins class="adsbygoogle test_2"
    style="display:inline-block"
    data-full-width-responsive="true"
    data-ad-client="ca-pub-8972469770905555"
    data-ad-slot="3409971024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:720px;height:216px"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="8625239870"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div></noindex>
						
                <div class="article_content">
                    
                        <div class="apps">
                            <button data-href="facebook_thread" class="comment_controller">
                                Comments Facebook (<span class="comment_counter fb-comments-count" data-href="https://ukranews.com/en/news/651318-zelenskyy-urges-cabinet-to-table-bill-on-legalization-of-gambling-before-october-rada-to-adopt-it">0</span>)<span class="caret"></span>
                            </button>
                            <div class="facebook_thread comment_item">
                                <div class="fb-comments" data-width="100%" data-mobile="true" data-notify="true" data-href="https://ukranews.com/en/news/651318-zelenskyy-urges-cabinet-to-table-bill-on-legalization-of-gambling-before-october-rada-to-adopt-it" data-numposts="5"></div>
                            </div>
                        </div>
                                    </div>
			</div>
            <img src="/counter/n651318" width="0" height="0" style="display: none;">
        </div>
                    <div class="large-4 medium-4 columns top_space full_medium">
                <noindex><div class="ad">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336х280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="6884421029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div></noindex><div class="title_block">Archive</div>
<div id="datepicker3" class="datepicker"></div><noindex><div class="adversiting">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="2307789022"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div></noindex>    <div class="title_block">News</div>

	<div class="tape_news">

		<ul class="tabs" data-tab>
			<li class="tab-title active"><a href="#last">latest</a></li>
			<li class="tab-title"><a href="#views">Popular</a></li>
			<li class="tab-title"><a href="#shares">shared</a></li>
		</ul>

		<div class="tabs-content">
			<div id="last" class="content active"><div class="empty">No results found.</div></div>			<div class="content" id="views">
				<div id="last" class="content active"><div class="empty">No results found.</div></div>			</div>
			<div class="content" id="shares">
				<div id="last" class="content active"><div class="empty">No results found.</div></div>			</div>
		</div>
	</div>
            </div>
        	</div>
</div>
		<div class="row">
			<noindex><div class="ad">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580x400 в футере -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="9341551369"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div></noindex>
		</div>
    
						<div class="footer footer_en">
		<div class="row">
			<div class="large-7 medium-6 columns footer__categor">
    <div class="footer__wrap clear-fix">
            
        <ul><li class="footer__title"><a href="/en/news">News</a></li><li><a href="/en/news/politics">Politics</a></li><li><a href="/en/news/world">World</a></li><li><a href="/en/news/economy">Economy</a></li><li><a href="/en/news/events">Events</a></li><li><a href="/en/other">Releases</a></li>        </ul>
            
        <ul><li class="footer__title"><a href="/">Sections</a></li><li><a href="/en/news">News</a></li><li><a href="/en/about">Contacts</a></li>        </ul>
        </div>
</div>
			
			<div class="large-12 columns footer__bottom-block">
				<div class="large-7 columns footer__menu">
										<div class="subscribe-bottom clear-fix">
												<div class="footer__copyLogoBlock">
							<div class="footer__copy">
								<span>&copy; Ukrainian News, 1997-2019. All rights reserved.</span>Publication and distribution of Ukrainian News' products are strictly prohibited without prior written consent of the agency and reference to the source.							</div>

							<div class="footer__logo">
								<!--LiveInternet
logo--><a href="//www.liveinternet.ru/click;ukranews"
          target="_blank"><img
            src="//counter.yadro.ru/logo;ukranews?14.2"
            title="LiveInternet: показане число
переглядів за 24 години, відвідувачів за 24 години й за сьогодні"
            alt=""
            border="0" width="88"
            height="31"/></a><!--/LiveInternet-->
							</div>
						</div>
					</div>
				</div>

				
			</div>
		</div>
		<div class="scroll_top js-scroll_top"><i data-icon="y"></i></div>
	</div>

	<div class="footer__footer">
		<div class="row">
			<div class="large-12 columns text-center">
				<a href="/en/agency-services"><b>Agency services</b></a>
				<a href="/en/about"><b>Contacts</b></a>
				<a href="/en/redaction">Editorial staff</a>
				<a href="/en/rules">Privacy policy</a>
				<a href="/en/htmlsitemap">Sitemap</a>
			</div>
		</div>
	</div>
	
				</div>
			</section>
		</div>
	</div>

	<div class="email_correct_popup" data-ok="Thank you!"
		 data-error="Please enter a valid email address"
		 data-subscribe="You are already subscribed">
		<div class="email_correct_popup-content">
			<div class="image_icon">
				<div class="ico"></div>
			</div>
			<div class="text text-center">
				<p class="text"></p>
				<a class="button js-close-email-popup" href="#">ok</a>
			</div>
		</div>
	</div>

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="/js/modernizr.min.js?v=1495184846"></script>
<script src="/js/foundation.min.js?v=1495184837"></script>
<script src="/js/jquery-ui.min.js?v=1495184837"></script>
<script src="/js/slick.min.js?v=1495184856"></script>
<script src="/js/blazy.js?v=1456242440"></script>
<script src="/js/masonry.pkgd.min.js?v=1495184843"></script>
<script src="/js/jquery.pjax.js?v=1495184839"></script>
<script src="/js/main.js?v=1557299555"></script>
<script src="/js/three.min.js?v=1495184858"></script>
<script src="/js/photo-sphere-viewer.min.js?v=1495184847"></script>
<script src="/js/base64.js?v=1549923005"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="/js/scroll.js"></script>
<script>jQuery(function ($) {

    $.datepicker.setDefaults($.datepicker.regional["en"]);
      	$("#datepicker1, #datepicker2").datepicker({
      changeMonth: true,
      changeYear: true,
      maxDate: "+0d",
  		beforeShow: function (input, inst) {
    inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
  		}
  	});
  	$("#datepicker3").datepicker({
      changeMonth: true,
      changeYear: true,
      maxDate: "+0d",
  		beforeShow: function (input, inst) {
    inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
  		},
  		    onSelect: function(dateText, inst) {
            window.location = "/en/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
  	});
    
       
        var socket;
        var newsCounter = 0;
        var storifyCounter = 0;
        function init() {
            var host = "wss://ukranews.com/main/news-user-count";
            try
            {
                socket = new WebSocket(host);
                socket.onopen = function(msg) {
                    if(this.readyState == 1) {}
                };

                socket.onmessage = function(msg) {
                    switch(msg.data) {
                        case "1":
                            if(!$('ul.menu-list li a.news_menu span').is(':visible'))
                                $('ul.menu-list li a.news_menu').append('<span class="count">+' + (++newsCounter) + '</span>');
                            else
                                $('ul.menu-list li a.news_menu span').text("+" + (++newsCounter));
                            break;
                        case "3":
                            break;
                        default:
                            var data = JSON.parse(msg.data);
                            if(data.type = "storify") {
                                if(typeof newsId != 'undefined' && newsId != null && newsId == data.news_id) {
                                    storifyCounter++;
                                if($('.storify-count.is').length <= 0){
                                    $('.storify-count').addClass('is');
                                }
                                $('.storify-count.is').text(storifyCounter + " новых записей");
                                }
                            }
                    }
                };

                socket.onclose = function(msg) {};
                socket.onerror = function(e) {}
            }

            catch(ex){}

        }

        $(document).ready(function () {
            init();
        });
});</script>		<script type='text/javascript'>
		$(document).ready(function () {
			$('.special_theme__slider').slick({
				accessibility: true, //Enables tabbing and arrow key navigation
				adaptiveHeight: false, //Enables adaptive height for single slide horizontal carousels.
				autoplay: true, // Boolean
				autoplaySpeed: 6000, //Autoplay Speed in milliseconds
				arrows: true, //Prev/Next Arrows
				asNavFor: null, //Set the slider to be the navigation of other slider (Class or ID Name)
				centerMode: false, //Enables centered view with partial prev/next slides. Use with odd numbered slidesToShow counts.
				cssEase: 'ease', // CSS3 Animation Easing
				dots: false, //Show dot indicators
				draggable: true, //Enable mouse dragging
				fade: false, //Enable fade
				focusOnSelect: false, //Enable focus on selected element (click)
				easing: 'linear', //Add easing for jQuery animate. Use with easing libraries or default easing methods
				initialSlide: 0, //Slide to start on
				lazyLoad: 'ondemand', //Set lazy loading technique. Accepts 'ondemand' or 'progressive'
				pauseOnHover: true, //Pause Autoplay On Hover
				slidesToShow: 1, //# of slides to show
				slidesToScroll: 1, //# of slides to scroll
				speed: 300, //Slide/Fade animation speed
				touchMove: true, //Enable slide motion with touch
				vertical: true, //Vertical slide mode
				prevArrow: $('.special_theme__controls .prev'),
				nextArrow: $('.special_theme__controls .next')
			});
			$('.special_theme__slider').on('beforeChange', function (event, slick, currentSlide, nextSlide) {});
			$('.special_theme__slider').on('afterChange', function (event, slick, currentSlide) {});
		});
		var bLazy = new Blazy({
			breakpoints: [{
				width: 768
				, src: 'data-src-small'
			}, {
				width: 1024
				, src: 'data-src-medium'
			}]
			, offset: 200
			, success: function (element) {
				setTimeout(function () {
					var parent = element.parentNode;
					parent.className = parent.className.replace(/\bloading\b/, '');
				}, 200);
			}
			, error: function (ele, msg) {
				if (msg === 'missing') {
				}
				else if (msg === 'invalid') {
				}
			}
		});
	</script>

	<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,100,300,700&amp;subset=greek-ext,latin-ext,latin" rel="stylesheet">
	<link href="https://vjs.zencdn.net/5.9.2/video-js.css" rel="stylesheet">
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	</body>
	</html>
