	<!doctype html>
	<html lang="ru" xmlns:og="http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        				<title>Дело Бейлиса - в Киеве появится памятный знак</title>
        		<meta name="title" content="Дело Бейлиса - в Киеве появится памятный знак">
		<meta name="description" content="Возле суда в Киеве установят памятник в честь нашумевшего антисемитского делу">
		<meta property="fb:app_id" content="957951187675337"/>
		<meta property="fb:pages" content="130612550333395"/>
        <script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ukranews.com\/news\/669468-delo-bejlisa-v-kieve-poyavitsya-pamyatnyj-znak"},"headline":"Напротив Печерского суда установят знак в память об антисемитском деле Бейлиса","image":["https:\/\/ukranews.com\/upload\/news\/2019\/11\/30\/5de207a8bc99c-bejlis_1200x900.jpg","https:\/\/ukranews.com\/upload\/news\/2019\/11\/30\/5de207a8bc99c-bejlis_1200x670.jpg","https:\/\/ukranews.com"],"datePublished":"2019-11-30T08:15:00+02:00","dateModified":"2019-11-30T09:00:01+02:00","author":{"@type":"Organization","name":"Українські новини"},"description":"","articleBody":"В Киеве состоялся конкурс на лучшую идею памятного знака о деле Бейлиса, в котором победил проект художницы Анны Звягинцевой. Об этом сообщает hmarochos.kiev.ua Начало процессу по делу Бейлиса положило убийство в марте 1911 года 12-летнего мальчика Андрюши Ющинского, тело которого нашли в одной из киевских пещер. В преступлении обвинили еврея Менахема-Менделя Бейлиса, служащего кирпичного завода Ёоны Зайцева. Как раз за месяц до убийства Государственная дума Российской империи рассматривала возможность отмены черты оседлости. К тому времени более сотни лет существовал запрет, по которому евреям не разрешалось селиться на определенных территориях, в частности в крупных городах. Поэтому антисемитские партии и черносотенные организации стали чаще вспоминать о \"ритуальных убийствах\" — кровавом навете. По их мнению, некие \"иудеи-сектанты\" используют кровь христиан в религиозных ритуалах, в частности для приготовления мацы в Песах. Процесс по делу Бейлиса расколол общество Российской империи. прогрессивные силы встали на защиту невиновного человека, объясняя всю несуразность выдвинутых против него обвинений. Дело получило значительный политический и социальный резонанс. Его уподобляли знаменитому делу Дрейфуса во Франции. В конце концов, в 1913 году Бейлис был оправдан. Он  сразу эмигрировал в Палестину, а затем переехал в США. Проект Анны Звягинцевой предусматривает установление остановки общественного транспорта напротив Печерского районного суда. Именно в этом здании бывших Присутственных мест проходил суд над Бейлисом.  В углу остановки художница предлагает разместить фрагмент клетки для подсудимого, в которой может оказаться каждый. Хотя Бейлиса и не держали в такой клетке, подобная практика существует во многих современных судах, символически противоречит презумпции невиновности. Скамьи для ожидания транспорта символизируют скамьи присяжных. Таким образом прохожий может почувствовать себя как на месте подсудимого, так и на месте тех, кто судит. При этом транспорт прибывает с той стороны, где находится клетка, поэтому взгляды \"присяжных\" будут направлены на \"обвиняемого\". На бетонной стене остановки разместят избранную информацию, посвящённую делу Бейлиса. Предполагается оставить пустые плоскости, где можно разместить материалы о современных событиях, таких, например, как цыганские погромы. Другую стенку сделают из стеклянных блоков различной фактуры: треснувшего, запыленного стекла, которое искажает информацию. Для реализации предполагается заменить имеющуюся остановку, вырубить одно сухое дерево, заменить часть тротуарного покрытия плиткой черного и белого цвета. Для этого нужно получить разрешение городских властей. В конкурсе памятных знаков также участвовали проекты: Никиты Кадана, Назара Билыка, Алевтины Кахидзе, Николая Родного. Алевтина Кахидзе предложила скамью с рычагом, которая наклоняется, когда с другой стороны садится человек. Это иллюстрирует вес каждого человека в качестве присяжного. Николай Родной представляет памятный знак в виде трёх металлических шестов с головными уборами: еврейской кипой, шапкой польского шляхтича и ромской шляпой с розой. Проект Никиты Кадана — металлический квадрат с прозрачным боксом, в котором находится копия архивного \"дела Бейлиса\". Назар Билык предложил вмонтировать в мостовую угол из бронзовых листов, который повторяет угол здания Печерского суда. Вскоре у киевских гидов появится ещё один важный объект показа, иллюстрирующий страницу городской истории, посвящённой \"делу Бейлиса\". Как сообщали Українські Новини, согласно опросу КМИС, больше всего украинцы не любят африканцев и ромов, а меньше всего - россиян. Тем временем Украина и Польша - лидеры по росту антисемитского настроения. Также Президент Владимир Зеленский заявил о своей уверенности в том, что в Украине нет антисемитизма.","publisher":{"@type":"Organization","name":"Українські Новини","logo":{"@type":"ImageObject","url":"https:\/\/ukranews.com\/images\/logo_ua_600.png","width":1995,"height":563}}}</script>		<meta property="og:title" content="Напротив Печерского суда установят знак в память об антисемитском деле Бейлиса"/>
		<meta property="og:type" content="article"/>
		<meta property="og:description" content="Возле суда в Киеве установят памятник в честь нашумевшего антисемитского делу"/>
		<meta property="og:url" content="https://ukranews.com/news/669468-delo-bejlisa-v-kieve-poyavitsya-pamyatnyj-znak"/>
		<meta property="og:image" content="https://ukranews.com/upload/news/2019/11/30/5de207a8bc99c-bejlis_1200.jpg"/>
		<meta property="og:image:url" content="https://ukranews.com/upload/news/2019/11/30/5de207a8bc99c-bejlis_1200.jpg"/>
		<meta property="og:image:secure_url" content="https://ukranews.com/upload/news/2019/11/30/5de207a8bc99c-bejlis_1200.jpg"/>
		<meta property="og:site_name" content="ukranews_com"/>

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@ukranews_com">
		<meta name="twitter:title" content="Напротив Печерского суда установят знак в память об антисемитском деле Бейлиса">
		<meta name="twitter:description" content="Возле суда в Киеве установят памятник в честь нашумевшего антисемитского делу">
		<meta name="twitter:creator" content="@ukranews_com">
		<meta name="twitter:image" content="https://ukranews.com/upload/news/2019/11/30/5de207a8bc99c-bejlis_1200.jpg">
		<meta name='yandex-verification' content='4566a98964fbf050'>
		<!--MP024dz2C8b7wU02ULL3iWcL3te1TRm3-->
		<meta name="rp5f66e0f200354040b282501092d2a864" content="cfdf4c41986f51daa302f4a88486c604">
		<link rel="shortcut icon" href="https://ukranews.com/favicon.ico">
				        
		<link rel="amphtml" href="https://ukranews.com/amp/news/669468-delo-bejlisa-v-kieve-poyavitsya-pamyatnyj-znak">
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NL7DG48');</script>
<!-- End Google Tag Manager -->

		<meta name="article:published_time" content="2019-11-30T08:15:00+02:00">
<meta name="article:modified_time" content="2019-11-30T09:00:01+02:00">
<meta name="article:section" content="Общество">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="1848">
<meta property="og:image:type" content="image/jpeg">
<link href="https://ukranews.com/news/669468-delo-bejlisa-v-kieve-poyavitsya-pamyatnyj-znak" rel="canonical">
<link href="/css/slick.css?v=1495184833" rel="stylesheet">
<link href="/css/slick-theme.css?v=1495184832" rel="stylesheet">
<link href="/css/main.css?v=1574622489" rel="stylesheet">
<script>    var loadMoreText = "ПОДГРУЗИТЬ ЕЩЕ";
    var isLifestyle = "";
    var isMobile = 0;</script>
		<div id="fb-root"></div>

		<script>
            var initFb = {
                appId      : '957951187675337',
                xfbml      : true,
                version    : 'v2.8'
            };
			window.fbAsyncInit = function() {
				FB.init(initFb);
				FB.AppEvents.logPageView();
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

			</head>
	<body data-lang="ru">
		<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7DG48"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
    <!--LiveInternet
    counter--><script type="text/javascript">
        new
        Image().src = "//counter.yadro.ru/hit;ukranews?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,150))+
            ";"+Math.random();</script><!--/LiveInternet-->
	<div class="off-canvas-wrap" data-offcanvas>
		<div class="inner-wrap">
			<nav class="tab-bar mobile_menu">
				<section class="left-small">
					<a class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
				</section>

				<section class="middle tab-bar-section">
					<a href="/">
						<img src="https://ukranews.com/images/thumbs/logo-2.png?v=1" alt="">
					</a>
				</section>

				<section class="right-small">
					<a href="#"><i data-icon="Z"></i></a>
				</section>
			</nav>

			<aside class="left-off-canvas-menu">
				<ul class="inline-list language">
					<li class="active">
			<a href="/news/669468-delo-bejlisa-v-kieve-poyavitsya-pamyatnyj-znak">RU</a>		</li>

					<li class="">
			<a href="/ua">UA</a>		</li>

					<li class="">
			<a href="/en">EN</a>		</li>

	</ul>				<a class="exit-off-canvas" data-icon="+"></a>

				<div class="off_canvas_list">
					<ul class="no-bullet menu-list">
	<li><a class="news_menu" href="/news">Новости</a></li><li><a class="news_menu" href="/interview">Интервью</a></li><li><a class="news_menu" href="/publication">Публикации</a></li><li><a class="news_menu" href="/photo">Фото</a></li><li><a class="news_menu" href="/video">Видео</a></li><li><a class="news_menu" href="/agency-services">Услуги агентства</a></li><li><a class="news_menu" href="/other">Релизы</a></li>	<li>
		<div class="dispatch">
			<span>подписаться на рассылку</span>

			<div class="dispatch__form">
				<form action="#" data-abide>
					<div class="row collapse">
						<div class="small-9 columns">
							<input type="email" required placeholder="ваш e-mail" class="email_subscribe"/>
						</div>
						<div class="small-3 columns">
							<button type="submit" class="medium button green email_subscribe"><i
									class="icons-email-mail-streamline"></i></button>
						</div>
					</div>
				</form>
			</div>
	</li>
</ul>
					<ul class="no-bullet menu-list">
	<li><a href="/news/politics">Политика</a></li><li><a href="/news/economy">Экономика</a></li><li><a href="/news/world">Мир</a></li><li><a href="/news/science">Наука</a></li><li><a href="/news/events">Происшествия</a></li><li><a href="https://ukranews.com/lifestyle">Lifestyle</a></li><li><a href="/news/ukraine">Украина</a></li><li><a href="/news/press_centre">Пресс-центр</a></li><li><a href="/thoughts">Мнения</a></li></ul>
				</div>

				<div class="enter__link">
					<a href="#" class="hvr-pulse">Вход для подписчиков</a>
				</div>
				<div class="dispatch_content">
	<div class="dispatch_content__title">Вход для подписчиков</div>
	<form data-abide method="post" class="signin" action="https://wwc.un.ua/cgi-bin/login.pl" target="_blank">
		<div>
			<div class="email-field large-6 left medium-6">
				<input type="text" id="username" name="username" required class="standart_input" autocomplete="on"
					   placeholder="Логин">
			</div>
			<div class="password-field large-6 left medium-6">
				<input type="password" id="password" name="password" class="standart_input"
					   placeholder="Пароль">
			</div>
		</div>
		<a href="/ru/agency-services">Показать всё</a>
		<button class="submit btn_lgn right" type="submit">Войти</button>
	</form>
</div>
			</aside>

			<section class="main-section ">
				<a href="/" id="logo" class="logo">
					<img src="/images/logo_ru.png?v=1" alt="Украинские Новости">
				</a>
				<div class="left_side_menu">

	<a href="/" class="text-center other-logo">
		<img src="https://ukranews.com/images/thumbs/logo-2.png" alt="Украинские Новости" style="">
	</a>
	<ul class="inline-list language">
					<li class="active">
			<a href="/news/669468-delo-bejlisa-v-kieve-poyavitsya-pamyatnyj-znak">RU</a>		</li>

					<li class="">
			<a href="/ua">UA</a>		</li>

					<li class="">
			<a href="/en">EN</a>		</li>

	</ul>	<ul class="no-bullet menu-list">
	<li><a class="news_menu" href="/news">Новости</a></li><li><a href="/interview">Интервью</a></li><li><a href="/publication">Публикации</a></li><li><a href="/photo">Фото</a></li><li><a href="/video">Видео</a></li><li><a href="/agency-services">Услуги агентства</a></li><li><a href="/other">Релизы</a></li></ul>

				<ul class="inline-list social-icons">
				<li class="facebook-icon">
					<a href="https://www.facebook.com/ukranews" target="_blank" rel="nofollow">
						<i data-icon="l"></i>
					</a>
				</li>
				<li class="twitter-icon">
					<a href="https://twitter.com/ukranews_com" target="_blank" rel="nofollow">
						<i data-icon="e"></i>
					</a>
				</li>
				<li class="rss-icon">
					<a href="/rss-gen" target="_blank" rel="nofollow">
						<i data-icon="m"></i>
					</a>
				</li>
				<li class="youTube-icon">
					<a href="https://www.youtube.com/channel/UCLsFqsRLz1s6qabHzjNAG0g" target="_blank" rel="nofollow">
						<i data-icon="a"></i>
					</a>
				</li>
			</ul>
		
		<div class="dispatch">
			<span>подписаться на рассылку</span>

			<div class="dispatch__form">
				<form action="#" data-abide>
					<div class="row collapse">
						<div class="small-9 columns">
							<input type="email" required placeholder="Ваш e-mail"
								   class="email_subscribe" data-lang="ru"/>
						</div>
						<div class="small-3 columns">
							<button type="submit" class="medium button green email_subscribe"><i
									class="icons-email-mail-streamline"></i></button>
						</div>
					</div>
				</form>
			</div>
		</div>
					<div class="currency">
				<i data-icon="v"></i>
				23.8 <span class="green">&uarr;</span>24.1 <span class="green">&uarr;</span>				<br>
				<i class="euro"></i>
				26 <span class="green">&uarr;</span>26.55 <span class="green">&uarr;</span>			</div>
		
</div>				<div class="retreat">
					<div class="fixed navbar_fixed">
    <nav class="top-bar" data-topbar role="navigation">
        <section class="top-bar-section text-center">
            <ul>
                <li><a href="/"><i data-icon="W"></i></a></li>
                <li><a href="/news/politics">Политика</a></li><li><a href="/news/economy">Экономика</a></li><li><a href="/news/world">Мир</a></li><li><a href="/news/science">Наука</a></li><li><a href="/news/events">Происшествия</a></li><li><a href="https://ukranews.com/lifestyle">Lifestyle</a></li><li><a href="/news/ukraine">Украина</a></li><li><a href="/news/press_centre">Пресс-центр</a></li><li><a href="/thoughts">Мнения</a></li>                <li><a href="#"><span></span><span></span><span></span></a></li>
                <li><a href="#"><i data-icon="Z"></i></a></li>
                                    <li>
                                            </li>
                            </ul>
        </section>
    </nav>
</div>

					<div class="search_bar fixed">
						<form>
							<input
								data-lang=""
								class="search_bar__input" type="text" value="" name="search" id="search">
							<span>&#735;</span>
						</form>
					</div>
					                                                                    <noindex><div class="row adversiting" style="margin-bottom: 0">
			<div class="large-12 columns">
				<style>
.test_1 { width: 320px; height: 100px; }
@media(min-width: 500px) { .test_1 { width: 728px; height: 90px; } }
@media(min-width: 800px) { .test_1 { width: 980px; height: 120px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- .test_1 -->
<ins class="adsbygoogle test_1"
    style="display:inline-block"
    data-ad-client="ca-pub-8972469770905555"
    data-ad-slot="7144249822"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
		</div></noindex>
                                                                <div class="row">
    <ul class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ukranews.com/news" itemprop="item"><span itemprop="name">Новости</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ukranews.com/news/politics" itemprop="item"><span itemprop="name">Политика</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://ukranews.com/news/politics/society" itemprop="item"><span itemprop="name">Общество</span></a><meta itemprop="position" content="3" /></li><li class="current">Напротив Печерского суда установят знак в память об антисемитском деле Бейлиса</li></ul></div>

					<div class="content newslists" data-first-id="669468">
    <div id="669468" class="row news" data-date="2019-11-30 08:15:00" data-link="/news/669468-delo-bejlisa-v-kieve-poyavitsya-pamyatnyj-znak">

		<div class="large-8 medium-8 columns full_medium scroll_article">
							
						<div class="article" itemscope itemtype="https://schema.org/NewsArticle">
				<div class="article_content article_social border-bottom">
	<div class="print-email right">
		<a onclick="print()" href="#" class="print"><img src="/images/print_shop_48px.png?v=1" alt=""></a>
	</div>
	<ul>
		<li class="facebook">
			<a onclick="social_share('fb')" href="javascript:void(0)">
				<i data-icon="l"></i>
			</a>
			<span>0</span>
		</li>
		<li class="twitter">
			<a href="https://twitter.com/intent/tweet?url=https://ukranews.com/news/669468-delo-bejlisa-v-kieve-poyavitsya-pamyatnyj-znak&amp;text=Напротив Печерского суда установят знак в память об антисемитском деле Бейлиса&amp;image=https://ukranews.com/upload/news/2019/11/30/5de207a8bc99c-bejlis_1200.jpg"  rel="nofollow">
				<i data-icon="e"></i>
			</a>
			<span>0</span>
		</li>
	</ul>
</div>
									<div class="article_content">
						<div class="article_date">
                            <a href="/htmlsitemap/category/news/date/30.11.2019">
                                30 ноября 2019, суббота, 08:15                            </a>
							<i data-icon="s"></i> 184													</div>

						<div style="display: none">
							<span itemprop="datePublished">2019-11-30T08:15:00+02:00</span>
							<span itemprop="articleSection">Общество</span>
							<span itemprop="dateModified">2019-11-30T09:00:01+02:00</span>

							<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
								<span itemprop="name">Українські Новини</span>
							</div>

							<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
								<span itemprop="name">Українські Новини</span>
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
									<img itemprop="url" src="https://ukranews.com/images/thumbs/logo-2.png" />
									<meta itemprop="height" content="58" />
									<meta itemprop="width" content="43" />
								</div>
							</div>

							<span itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ukranews.com/news/669468-delo-bejlisa-v-kieve-poyavitsya-pamyatnyj-znak"/></span>
							<span itemprop="headline">Напротив Печерского суда установят знак в память об антисемитском деле Бейлиса</span>
						</div>

						<h1 class="article_title" itemprop="name">Напротив Печерского суда установят знак в память об антисемитском деле Бейлиса</h1>
					</div>
                    											<div style="display: none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
														<img itemprop="url" src="https://ukranews.com/upload/news/2019/11/30/5de207a8bc99c-bejlis_1200.jpg" />
							<img itemprop="image"  alt="Антисемитизм, Печерский райсуд Киева, памятный знак, Еврейская община, Евреи" src="https://ukranews.com/upload/news/2019/11/30/5de207a8bc99c-bejlis_1200.jpg" />
							<meta itemprop="width" content="1200" />
							<meta itemprop="height" content="1848" />
						</div>
																					<div class="visual article_image">
							<img class="b-lazy"
								 src="/images/300x200.png?v=1"
								 data-src="https://ukranews.com/upload/news/2019/11/30/5de207a8bc99c-bejlis_1200.jpg?v=1"
								 data-src-small="https://ukranews.com/upload/news/2019/11/30/5de207a8bc99c-bejlis_410x272.jpg?v=1"
								 alt="Бейлис.
"
								 title="Напротив Печерского суда установят знак в память об антисемитском деле Бейлиса"
								 width="1200"
								 height="1848"/>
															<div class="article__caption">
									<span>Бейлис.
</span>
								</div>
													</div>
																					<noindex><div class="article_content"><div class="ad inner-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-full-width-responsive="true"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="8101417383"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></noindex>
												<div class="article_content"  itemprop="articleBody">
													<h2 class="anotation" >В Киеве состоялся конкурс на лучшую идею памятного знака о деле Бейлиса, в котором победил проект художницы Анны Звягинцевой.</h2>
<p>Об этом <a href="https://hmarochos.kiev.ua/"  rel="nofollow">сообщает</a> hmarochos.kiev.ua</p>
<p>Начало процессу по делу Бейлиса положило убийство в марте 1911 года 12-летнего мальчика Андрюши Ющинского, тело которого нашли в одной из киевских пещер. В преступлении обвинили еврея Менахема-Менделя Бейлиса, служащего кирпичного завода Ёоны Зайцева.</p>
<p>Как раз за месяц до убийства Государственная дума Российской империи рассматривала возможность отмены черты оседлости. К тому времени более сотни лет существовал запрет, по которому евреям не разрешалось селиться на определенных территориях, в частности в крупных городах. Поэтому антисемитские партии и черносотенные организации стали чаще вспоминать о "ритуальных убийствах" — кровавом навете. По их мнению, некие "иудеи-сектанты" используют кровь христиан в религиозных ритуалах, в частности для приготовления мацы в Песах.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Реклама в тексте 1-е место -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="2229771460"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p>Процесс по делу Бейлиса расколол общество Российской империи. прогрессивные силы встали на защиту невиновного человека, объясняя всю несуразность выдвинутых против него обвинений.</p>
<p>Дело получило значительный политический и социальный резонанс. Его уподобляли знаменитому делу Дрейфуса во Франции. В конце концов, в 1913 году Бейлис был оправдан. Он  сразу эмигрировал в Палестину, а затем переехал в США.</p>
<p>Проект Анны Звягинцевой предусматривает установление остановки общественного транспорта напротив Печерского районного суда. Именно в этом здании бывших Присутственных мест проходил суд над Бейлисом. </p>
<p>В углу остановки художница предлагает разместить фрагмент клетки для подсудимого, в которой может оказаться каждый. Хотя Бейлиса и не держали в такой клетке, подобная практика существует во многих современных судах, символически противоречит презумпции невиновности.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Реклама в тексте 2-е место -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="8475970832"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Скамьи для ожидания транспорта символизируют скамьи присяжных. Таким образом прохожий может почувствовать себя как на месте подсудимого, так и на месте тех, кто судит. При этом транспорт прибывает с той стороны, где находится клетка, поэтому взгляды "присяжных" будут направлены на "обвиняемого".</p>
<p>На бетонной стене остановки разместят избранную информацию, посвящённую делу Бейлиса. Предполагается оставить пустые плоскости, где можно разместить материалы о современных событиях, таких, например, как цыганские погромы.</p>
<p>Другую стенку сделают из стеклянных блоков различной фактуры: треснувшего, запыленного стекла, которое искажает информацию.</p>
<p>Для реализации предполагается заменить имеющуюся остановку, вырубить одно сухое дерево, заменить часть тротуарного покрытия плиткой черного и белого цвета. Для этого нужно получить разрешение городских властей.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Реклама в тексте 3-е место -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="8412036431"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>В конкурсе памятных знаков также участвовали проекты: Никиты Кадана, Назара Билыка, Алевтины Кахидзе, Николая Родного.</p>
<p>Алевтина Кахидзе предложила скамью с рычагом, которая наклоняется, когда с другой стороны садится человек. Это иллюстрирует вес каждого человека в качестве присяжного. Николай Родной представляет памятный знак в виде трёх металлических шестов с головными уборами: еврейской кипой, шапкой польского шляхтича и ромской шляпой с розой.</p>
<p>Проект Никиты Кадана — металлический квадрат с прозрачным боксом, в котором находится копия архивного "дела Бейлиса". Назар Билык предложил вмонтировать в мостовую угол из бронзовых листов, который повторяет угол здания Печерского суда.</p>
<p>Вскоре у киевских гидов появится ещё один важный объект показа, иллюстрирующий страницу городской истории, посвящённой "делу Бейлиса".</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Реклама в тексте 4-е место -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="3159709758"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>Как сообщали Українські Новини, согласно опросу КМИС, <span class="tagit-label">больше всего <a href="/news/664472-ksenofobiya-v-ukraine-silna-po-otnosheniyu-k-afrikantsam-i-romam">украинцы не любят африканцев</a> и ромов, а меньше всего - россиян. Тем временем Украина и Польша - <a href="/news/667649-antisemitizm-v-ukraine-odin-iz-samyh-vysokih-v-evrope">лидеры по росту антисемитского настроения</a>. Также Президент Владимир <a href="/news/659085-antisemitizm-v-ukraine-otsutstvuet-zelenskij" target="_blank" rel="noopener">Зеленский заявил о своей уверенности в том, что в Украине нет антисемитизма.</a></p><p></span></p>											</div>
												<div class="more_news_theme border-bottom">
								<div itemscope itemtype="http://schema.org/BreadcrumbList" class="article_content ">
									Больше новостей о:                                    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/tags/antysemytyzm" itemprop="item"><span itemprop="name">Антисемитизм</span></a><meta itemprop="position" content="1" /></span>
									                                    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/tags/pecherskyy-raysud-kyeva" itemprop="item"><span itemprop="name">Печерский райсуд Киева</span></a><meta itemprop="position" content="2" /></span>
									                                    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/tags/pamyatnyy-znak" itemprop="item"><span itemprop="name">памятный знак</span></a><meta itemprop="position" content="3" /></span>
									                                    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/tags/evreyskaya-obshhyna" itemprop="item"><span itemprop="name">Еврейская община</span></a><meta itemprop="position" content="4" /></span>
									                                    <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/tags/evrey" itemprop="item"><span itemprop="name">Евреи</span></a><meta itemprop="position" content="5" /></span>
																	</div>
							</div>
												<noindex><div class="article_content">
		<div class="apps">
			<style>
.test_2 { width: 300px; height: 250px; }
@media(min-width: 500px) { .test_2 { width: 336px; height: 280px; } }
@media(min-width: 800px) { .test_2 { width: 580px; height: 400px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- .test_2 -->
<ins class="adsbygoogle test_2"
    style="display:inline-block"
    data-full-width-responsive="true"
    data-ad-client="ca-pub-8972469770905555"
    data-ad-slot="3409971024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:720px;height:216px"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="8625239870"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div></noindex>
						
                <div class="article_content">
                    
                        <div class="apps">
                            <button data-href="facebook_thread" class="comment_controller">
                                Коментарии Facebook (<span class="comment_counter fb-comments-count" data-href="https://ukranews.com/news/669468-delo-bejlisa-v-kieve-poyavitsya-pamyatnyj-znak">0</span>)<span class="caret"></span>
                            </button>
                            <div class="facebook_thread comment_item">
                                <div class="fb-comments" data-width="100%" data-mobile="true" data-notify="true" data-href="https://ukranews.com/news/669468-delo-bejlisa-v-kieve-poyavitsya-pamyatnyj-znak" data-numposts="5"></div>
                            </div>
                        </div>
                                    </div>
			</div>
            <img src="/counter/n669468" width="0" height="0" style="display: none;">
        </div>
                    <div class="large-4 medium-4 columns top_space full_medium">
                <noindex><div class="ad">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336х280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="6884421029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div></noindex><div class="title_block">Архив</div>
<div id="datepicker3" class="datepicker"></div><noindex><div class="adversiting">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="2307789022"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div></noindex>    <div class="title_block">Новости</div>

	<div class="tape_news">

		<ul class="tabs" data-tab>
			<li class="tab-title active"><a href="#last">последние</a></li>
			<li class="tab-title"><a href="#views">читают</a></li>
			<li class="tab-title"><a href="#shares">делятся</a></li>
		</ul>

		<div class="tabs-content">
			<div id="last" class="content active"><a href="/news/669469-espress-na-borispol-zarabotal-god-nazad"
   class="tape_news__item ">
		<div class="text">
		Сегодня годовщина открытия скандального Бориспольского экспресса<span> 08:45</span>
			</div>
</a>
<a href="/news/669468-delo-bejlisa-v-kieve-poyavitsya-pamyatnyj-znak"
   class="tape_news__item ">
		<div class="text">
		Напротив Печерского суда установят знак в память об антисемитском деле Бейлиса<span> 08:15</span>
			</div>
</a>
<a href="/news/669319-s-1-dekabrya-v-ukraine-vyrastut-pensii-i-sotsvyplaty"
   class="tape_news__item ">
			<div class="visual">
			<span class="video_icon"></span>
			<img src="https://ukranews.com/upload/news/2019/11/29/5de111bce91fb-screenshot-6_102x68.png" alt="Новые монеты и банкноты. Коллаж: Факты ICTV" title="Пенсии и соцвыплаты вырастут, появятся новые деньги и 5G: что ждет Украину в декабре">
		</div>
		<div class="text">
		Пенсии и соцвыплаты вырастут, появятся новые деньги и 5G: что ждет Украину в декабре<span> 06:20</span>
					<span class="article_lable">Инфографика</span>
			</div>
</a>
<a href="/news/669414-direktor-gospredpriyatiya-poluchil-mesyachnuyu-zarplatu-v-1-mln-griven"
   class="tape_news__item ">
		<div class="text">
		Директор госпредприятия получил месячную зарплату в 1 млн гривен<span> 06:12</span>
			</div>
</a>
<a href="/news/669464-rossiya-hochet-otdat-dolg-gazom"
   class="tape_news__item ">
		<div class="text">
		В России рассматривают возможность выплаты $3 млрд долга газом<span> 23:42</span>
			</div>
</a><a href="/news" class="more_news"><i data-icon="N"></i>больше новостей</a></div>			<div class="content" id="views">
				<div id="last" class="content active"><a href="/news/669137-chto-mozhno-provozit-v-i-iz-dnr-i-lnr-utverzhden-perechen"
   class="tape_news__item ">
		<div class="text">
		Автозапчасти и предметы искусства: что запретили перевозить через линию ограничения на Донбассе<span> 18:15</span>
			</div>
</a>
<a href="/news/668925-peshehodu-v-kieve-voditel-avto-vystrelil-v-litso"
   class="tape_news__item ">
			<div class="visual">
			<span class="photo_feed_icon"></span>
			<img src="https://ukranews.com/upload/news/2019/11/28/285ddfa6e041529-5ddfa6c307e22-77400756-857150911347663-6353320472708382720-n_crop_102x68.jpg" alt="Фото: Киев Оперативный" title="В Киеве водитель выстрелил в лицо пешеходу, переходившему дорогу: он задержан">
		</div>
		<div class="text">
		В Киеве водитель выстрелил в лицо пешеходу, переходившему дорогу: он задержан<span> 13:15</span>
					<span class="article_lable">Дополнено</span>
			</div>
</a>
<a href="/news/669362-pogoda-uhudshitsya-iz-za-snegopadov-i-gololeditsy-obyavili-shtormovoe-preduprezhdenie"
   class="tape_news__item ">
		<div class="text">
		Снегопады и гололедица: в Украине объявили штормовое предупреждение<span> 22:00</span>
			</div>
</a>
<a href="/news/669132-gbr-kupit-takticheskih-shapok-i-bejsbolok-na-36-tys-griven"
   class="tape_news__item ">
		<div class="text">
		ГБР хочет купить набор тактических шапок почти за 40 тыс. гривен<span> 18:07</span>
			</div>
</a>
<a href="/news/669450-posle-feministicheskogo-marsha-vo-lvove-muzhchiny-grozilis-zabrosat-zhenshhin-yajtsami"
   class="tape_news__item ">
			<div class="visual">
			<span class="photo_feed_icon"></span>
			<img src="https://ukranews.com/upload/news/2019/11/29/5de1763526b92-screenshot-47_102x68.png" alt="Феминистический марш: "Верни себе ночь." Фото: facebook/@feministworkshop
" title="Во Львове мужчины забросали яйцами феминисток, которые вышли на ночной марш за безопасность женщин">
		</div>
		<div class="text">
		Во Львове мужчины забросали яйцами феминисток, которые вышли на ночной марш за безопасность женщин<span> 21:55</span>
			</div>
</a><a href="/news" class="more_news"><i data-icon="N"></i>больше новостей</a></div>			</div>
			<div class="content" id="shares">
				<div id="last" class="content active"><a href="/news/669121-fgi-sleduet-sosredotochitsya-na-poiske-sistemnyh-investorov-dlya-goskompanij-a-ne-otzhatii-ranee"
   class="tape_news__item ">
		<div class="text">
		ФГИ следует сосредоточиться на поиске системных инвесторов для госкомпаний, а не "отжатии" ранее проданных объектов, – экономист<span> 17:25</span>
			</div>
</a>
<a href="/news/669352-nabu-ne-dopuskaet-advokatov-k-materialam-dela-i-okazyvaet-politicheskoe-davlenie-advokat-bahmatyuka"
   class="tape_news__item ">
		<div class="text">
		НАБУ не допускает адвокатов к материалам дела и оказывает политическое давление, – адвокат Бахматюка<span> 16:36</span>
			</div>
</a>
<a href="/news/669426-sergeya-krivonosa-osvobodili-ot-ispolneniya-obyazannostej"
   class="tape_news__item ">
		<div class="text">
		Зеленский освободил замсекретаря СНБО Кривоноса от исполнения обязанностей председателя рабгруппы по укреплению обороноспособности<span> 20:04</span>
			</div>
</a>
<a href="/news/669331-pochta-prezidenta-perestala-prinimat-obrashheniya-grazhdan"
   class="tape_news__item ">
		<div class="text">
		Офис Президента начал игнорировать электронные заявления граждан<span> 15:38</span>
			</div>
</a>
<a href="/news/669437-zarplaty-uchitelyam-sistemu-nachisleniya-hotyat-izmenit"
   class="tape_news__item ">
		<div class="text">
		Гончарук предложил платить учителям по количеству учеников в классах<span> 21:07</span>
			</div>
</a><a href="/news" class="more_news"><i data-icon="N"></i>больше новостей</a></div>			</div>
		</div>
	</div>
            </div>
        	</div>
</div>
		<div class="row">
			<noindex><div class="ad">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580x400 в футере -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-8972469770905555"
     data-ad-slot="9341551369"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div></noindex>
		</div>
    
						<div class="footer footer_ru">
		<div class="row">
			<div class="large-7 medium-6 columns footer__categor">
    <div class="footer__wrap clear-fix">
            
        <ul><li class="footer__title"><a href="/news/politics">Политика</a></li><li><a href="/news/politics/vybory">Выборы</a></li><li><a href="/news/politics/prezydent">Президент</a></li><li><a href="/news/politics/verkhovnaya-rada">Верховная Рада и партии</a></li><li><a href="/news/politics/kabmyn">Кабмин</a></li><li><a href="/news/politics/vneshnyaya-polytyka">Внешняя политика</a></li><li><a href="/news/politics/sudebnaya-vlast">   Судебная власть</a></li><li><a href="/news/politics/sylovye-struktury">Силовые структуры</a></li><li><a href="/news/politics/smy">СМИ</a></li><li><a href="/news/politics/medicine">Медицина</a></li><li><a href="/news/politics/society">Общество</a></li>        </ul>
            
        <ul><li class="footer__title"><a href="/news/world">Мир</a></li><li><a href="/news/world/europe">Европа</a></li><li><a href="/news/world/asia">Азия</a></li><li><a href="/news/world/america">Америка</a></li><li><a href="/news/world/australia">Австралия</a></li><li><a href="/news/world/africa">Африка </a></li><li><a href="/news/world/economy-world">Экономика мира</a></li><li><a href="/news/world/finance-world">Финансы мира</a></li><li><a href="/news/world/politics-world">Политика мира</a></li>        </ul>
            
        <ul><li class="footer__title"><a href="/news/economy">Экономика</a></li><li><a href="/news/economy/finance">Финансы</a></li><li><a href="/news/economy/nedvyzhymost">Недвижимость</a></li><li><a href="/news/economy/internet-i-it">Интернет и IT</a></li><li><a href="/news/economy/transport">Транспорт</a></li><li><a href="/news/economy/podatky">Налоги</a></li><li><a href="/news/economy/business">Бизнес</a></li>        </ul>
            
        <ul><li class="footer__title"><a href="/news/life">Жизнь</a></li><li><a href="/news/life/shou-byznes">Шоу-бизнес</a></li><li><a href="/news/life/lifestyle">Lifestyle</a></li><li><a href="/news/life/avto">Авто</a></li><li><a href="/news/life/afysha">Афиша</a></li><li><a href="/news/life/turyzm">Туризм</a></li>        </ul>
            
        <ul><li class="footer__title"><a href="/news/science">Наука</a></li><li><a href="/news/science/cosmos">Космос</a></li><li><a href="/news/science/technics">Технологии</a></li>        </ul>
            
        <ul class="categor-label no-border"><li class="footer__title"><a href="/news/sport">Спорт</a></li>        </ul>
            
        <ul class="categor-label no-border"><li class="footer__title"><a href="/news/events">Происшествия</a></li>        </ul>
            
        <ul class="categor-label no-border"><li class="footer__title"><a href="/other">Релизы</a></li>        </ul>
            
        <ul class="categor-label no-border"><li class="footer__title"><a href="/thoughts">Мнения</a></li>        </ul>
            
        <ul class="categor-label no-border"><li class="footer__title"><a href="/news/press_centre">Пресс-центр</a></li>        </ul>
            
        <ul class="categor-label no-border"><li class="footer__title"><a href="/photo360">Фото 360</a></li>        </ul>
            
        <ul class="categor-label no-border"><li class="footer__title"><a href="/vrvideo">Видео 360</a></li>        </ul>
        </div>
</div>
							<div class="large-5 medium-6 columns footer__regions">
					<div class="footer__wrap">
						<div class="footer__title"><a
								href="/news/ukraine">Украина</a>
						</div>
						<ul>
							<li class="land_name js-show_on_map" data-land-id="vinnytsya"><a href="/news/ukraine/vinnytsya">Винница</a></li><li class="land_name js-show_on_map" data-land-id="dnipro"><a href="/news/ukraine/dnipro">Днипро</a></li><li class="land_name js-show_on_map" data-land-id="donetsk"><a href="/news/ukraine/donetsk">Донецк</a></li><li class="land_name js-show_on_map" data-land-id="zhytomyr"><a href="/news/ukraine/zhytomyr">Житомир</a></li><li class="land_name js-show_on_map" data-land-id="zaporizhia"><a href="/news/ukraine/zaporizhia">Запорожье</a></li><li class="land_name js-show_on_map" data-land-id="ivano-frankivsk"><a href="/news/ukraine/ivano-frankivsk">Ивано-Франковск</a></li><li class="land_name js-show_on_map" data-land-id="kiev"><a href="/news/ukraine/kiev">Киев</a></li><li class="land_name js-show_on_map" data-land-id="kropyvnytskyy"><a href="/news/ukraine/kropyvnytskyy">Кропивницкий</a></li><li class="land_name js-show_on_map" data-land-id="crimea"><a href="/news/ukraine/crimea">Крым</a></li><li class="land_name js-show_on_map" data-land-id="lugansk"><a href="/news/ukraine/lugansk">Луганск</a></li><li class="land_name js-show_on_map" data-land-id="lutsk"><a href="/news/ukraine/lutsk">Луцк</a></li><li class="land_name js-show_on_map" data-land-id="lviv"><a href="/news/ukraine/lviv">Львов</a></li><li class="land_name js-show_on_map" data-land-id="mykolaiv"><a href="/news/ukraine/mykolaiv">Николаев</a></li><li class="land_name js-show_on_map" data-land-id="odesa"><a href="/news/ukraine/odesa">Одесса</a></li><li class="land_name js-show_on_map" data-land-id="poltava"><a href="/news/ukraine/poltava">Полтава</a></li><li class="land_name js-show_on_map" data-land-id="rivne"><a href="/news/ukraine/rivne">Ровно</a></li><li class="land_name js-show_on_map" data-land-id="sumy"><a href="/news/ukraine/sumy">Сумы</a></li><li class="land_name js-show_on_map" data-land-id="ternopil"><a href="/news/ukraine/ternopil">Тернополь</a></li><li class="land_name js-show_on_map" data-land-id="uzhgorod"><a href="/news/ukraine/uzhgorod">Ужгород</a></li><li class="land_name js-show_on_map" data-land-id="kharkiv"><a href="/news/ukraine/kharkiv">Харьков</a></li><li class="land_name js-show_on_map" data-land-id="kherson"><a href="/news/ukraine/kherson">Херсон</a></li><li class="land_name js-show_on_map" data-land-id="khmelnytsky"><a href="/news/ukraine/khmelnytsky">Хмельницкий</a></li><li class="land_name js-show_on_map" data-land-id="chrekasy"><a href="/news/ukraine/chrekasy">Черкасы</a></li><li class="land_name js-show_on_map" data-land-id="chernigiv"><a href="/news/ukraine/chernigiv">Чернигов</a></li><li class="land_name js-show_on_map" data-land-id="chernistsi"><a href="/news/ukraine/chernistsi">Черновцы</a></li>						</ul>
					</div>
				</div>
			
			<div class="large-12 columns footer__bottom-block">
				<div class="large-7 columns footer__menu">
											<form data-abide class="footer__subscribe">
							<div class="row collapse">
								<div class="small-6 columns">
									<input class="email_subscribe" type="email" required
										   placeholder="Ваш e-mail"/>
								</div>
								<div class="small-6 columns">
									<button
										class="postfix footer__button email_subscribe">подписаться на рассылку</button>
								</div>
							</div>
						</form>
										<div class="subscribe-bottom clear-fix">
													<div class="footer__logo footer__logos">
								<a href="http://un.ua/" target="_blank"><img src="https://ukranews.com/images/flogo1.png" alt=""></a>
							</div>
												<div class="footer__copyLogoBlock">
							<div class="footer__copy">
								<span>&copy;1997 — 2019.  ІнА "Українські Новини". Все права защищены.
</span>Цитирование и воспроизведение любых материалов или их фрагментов в Интернете с веб-сайтов информационного агентства "Українські Новини" разрешено лишь с условием открытой для поисковых систем гиперссылки не ниже первого абзаца на соответствующий материал сайта Ukranews.com.
</span> Цитирование, использование и воспроизведение материалов в оффлайн-медиа (в т.ч. печатные издания), мобильных приложениях, SmartTV возможно только с письменного разрешения редакции.							</div>

							<div class="footer__logo">
								<!--LiveInternet
logo--><a href="//www.liveinternet.ru/click;ukranews"
          target="_blank"><img
            src="//counter.yadro.ru/logo;ukranews?14.2"
            title="LiveInternet: показане число
переглядів за 24 години, відвідувачів за 24 години й за сьогодні"
            alt=""
            border="0" width="88"
            height="31"/></a><!--/LiveInternet-->
							</div>
						</div>
					</div>
				</div>

									<div class="large-5 columns footer__map hide_medium">
						<xml version="1.0" encoding="utf-8">
	<!-- (c) ammap.com | SVG map of Ukraine - High -->
	<svg xmlns="https://www.w3.org/2000/svg" xmlns:amcharts="https://amcharts.com/ammap"
		 xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1"
		 width="630"
		 height="430"
		 viewBox="0 0 630.00002 430.00001">
		<defs>
			<style type="text/css">
				.land {
					fill: #e6e5e5;
					fill-opacity: 1;
					stroke: white;
					stroke-opacity: 1;
					stroke-width: 0.5;
					transition: all .3s ease;
					-webkit-transition: all .3s ease;
				}

				.land:hover, .land.active {
					fill: #0099ff !important;
					transition: all .3s ease;
					-webkit-transition: all .3s ease;
				}
			</style>

		</defs>
		<g>
			<path data-url="/news/ukraine/vinnytsya" id="vinnytsya" class="st0 land region " d="M192.8,141.5v-0.4l0.5,0.2l1.2-0.3l0.6-0.6l1-0.1l0.9-0.5l3.9,0.4l1.2-0.1l1.4-0.9l2.3-0.1
		l0.3,0.2l0.7-0.6l0.1-0.8l0.6,0.6l2.3,0.4l1.5,0.7l1-0.5l0.6-1.7h1.6l0.5,0.8l1.5-0.6l1.4,2.3l1-0.4l0.1-1.4l0.7-0.2l1.9,0.5l1-0.2
		l0.6,0.6l0.3-0.1l0.7-2.4h1l0.1-0.4l1.9-0.5l0.5-1.3l0.5-0.1l0.8,0.4l-0.1,0.7l2,1.4l-0.2,1.1l0.4-0.1l0.3,0.9l-0.9,1.1l0.8,0.3
		v1.1l1.3,0.9l-0.3,1.2l-1.6,1.9l0.8,0.8l0.3,1l1,0.5l-0.7,1.1v0.8l0.9,0.3l2.9-0.1l0.5,0.5l1-0.4l2.2,0.2l1-0.8l0.4,0.7h0.7l0.1-2
		h1.7l0.4,0.7l0.5-0.8l0.8,0.4l0.9-1.9l0.6,0.4l0.2-0.5l2.5,0.6l0,0l1,0.7l-0.8,0.8l-0.3,1.4l1,1.9l0.4,1.9l0.9,0.9l0.5-0.1
		l-0.1,0.5l-1.2,0.6l0.1,0.6l1.5,1.2l-1.2,2l-1.8,0.9l-0.2,1.1l0.6,0.5l0.1,1.5l0.5,0.7l1.1-0.1l1.6,0.9l-0.3,0.8l0.1,0.8l0.4,0.1
		l-0.5,0.6l1,0.9l0.8-0.1l0.8,0.6l0.3-1l0.5-0.2l0.3,1.4l0.5,0.3l0,0l-0.3,0.4l-0.7-0.2l0.7,1.3l-0.4,2.8l0.3,0.6h0.4v0.6l-1.8,0.5
		l0.2,1.3l-1.2-0.4l-0.8,2.2l-0.4-0.7v0.5l-0.3,0.1l1.2,2.2l1.4-0.6v0.9l0.3,0.2l-1.5,2.3l0.4,0.4l-0.4,0.6l1.2,1.3l0.5-0.3l1,0.5
		l-0.6,0.7l0.4,0.4l0.3,1.6l0.8,0.5l0.3,3.1l3.4,1.1l-0.2,0.3l0.8,1.2l-0.7,0.1l-0.4,0.8l0.4,0.3l-0.2,0.4h0.6l1.4,1.4h0.9l-0.1,0.8
		l1,0.3l0.1,0.8h0.5l-0.3,1.1l-1.2,0.2l-0.1,0.7l0.4,0.6l1.6,0.5l0.5,2.8h-0.9l0.5,0.3l-0.1,0.9l-1.2,0.3v0.9l0,0l-0.6,1.2l-2.9,1.2
		l0.2,0.5l-2.7,2.3l0.8,1.1l-0.3,0.9l-0.7,0.1l-0.3,1.2l-0.4,0.4l-0.4-0.1v0.4l0.8,0.9l-0.1,0.8l0.4,0.7l-0.3,1l0.3,0.7l0,0
		l-0.3,0.3h-1.7l-1.3,0.8l-0.9-0.3l0.7,1.5l-0.2,2.1l-0.5,0.1l0.4,0.3l-0.1,0.3l-0.9-0.2l0.1-0.6l-1.3-0.4l-0.2,0.7l-0.5,0.2
		l0.2,0.5h-0.5l-0.1,0.3l-2.3-0.2l-0.8-0.3l-0.3-0.8l-2.5,0.4l-0.4,0.6l0.1,0.4l-0.5,0.2l-0.1-0.2l-0.5,0.3l-0.1-0.3l-1.3,0.5
		l-1.1-0.1l-0.5-0.3l-0.3-0.9l-1.4,0.4l-0.5-0.8l1.1-0.1l0.2-0.4l0.6-0.1l-0.3-0.9l-0.5,0.3l-0.8-0.1l-0.3,0.4l-0.7-0.4l-1.3,0.1
		l0.5-0.5l-0.4-0.3l-0.4,0.1l-2.2-2l-0.4,0.1l0.1,0.4l-0.5,0.5l0.1,1.2l-0.6,0.8l0.2,0.5l-0.5,0.3l-0.4-1.6l-0.6-0.1l-0.4,0.3
		l-1.3-0.6l-0.6,3.1l-1.9,0.6l-0.1,0.6l-0.7-0.6l0,0l0.3-1l-0.6-1.2h-0.9l-0.3-0.4l-1.2,0.4l-0.6-0.6l-2.2,0.5l-0.3-1l-1.1,0.1
		l-0.1-0.3l-1.2-0.4l-0.7-0.8l-0.4,0.3l-0.4-0.4l-1.3,1.1l-0.8,0.1l0.5,0.7l-0.6,0.5l-0.2,0.9l-0.1,1.7l0.3,0.5l-1.2-0.4l-1.5-2.5
		l0.6-1.1l-0.4-1.4l-1.6-0.1l-1,1.9l-1,0.2l-0.5-0.4l0.1-1.1l1.4-0.9l0.6-1.2v-1.3l-0.5-0.9l-1,0.7l-0.7-0.4l-3.3,1.8l-0.7-0.5v-1.9
		L204,218h-0.7l-0.3,0.8l-0.9,0.7l-0.6-0.1l-0.4-0.8l0.5-2.3l-0.5-1l-0.8-0.4l-3.5-0.4l-1.9-1.6l-0.8-2.2l-1.7-0.7l-1.2-1.4
		l-1.4-0.5l-2.1,0.8l-1.3-0.1l-1.7-1l0.5-1.2l-0.3-0.4l-2.1,1.1l0,0l-1.2-0.6l-0.7-1.3l0.1-1.7l-1-3l-2.7-1.6l0,0l0.6-2.3l0.9-1.2
		l-0.6-1.6l0.4-0.7l-0.7-0.8V192l0.7-0.1l-0.1-0.4l0.7-1.1l-0.5-0.8l0.2-0.8l0,0v-0.6l0,0V186l-0.8-1.3l0.1-1.8l0.7-0.7v-0.8l-0.8-1
		l0.2-0.6l-0.6-0.4l1.9-3.1l2.1-0.1l-0.7-0.9l0.7-0.9l-0.3-0.9l0.5-0.4l1,0.4l-0.1-1l1.5,1l0.7-0.7l-0.1-1.1l1.3-0.2l0.3-0.3
		l1.9,1.4l0.6-0.4l0.8,0.4l0.6-0.6l-0.1-0.4l0.8-0.6l-0.1-1.3l0.5,1l0.8-0.6l0.2,0.4l0.5-0.1l0.7,0.5l1-0.3l0.5-0.5l-0.2-1.2
		l-0.2-0.3l-0.6,0.1l-0.4-1.2l0.6-0.5l-0.8-1l0.4-0.7v-0.9l-0.4-0.7l0.2-0.9l-0.6-1.2l-1-0.4v-0.6l0.5-0.1v-0.4l-0.5-0.1l-0.1-0.4
		l0.7-0.3l0.6-1.8l-0.8,0.3l-0.7-0.8l-0.4,0.2l-0.9-0.4l-0.5,0.2l0,0l-0.2-0.6l0.4-0.6l0,0l0.3-0.8h0.5l0.2-0.5l-1.6-0.4v-1.7
		l0.6-0.3l0.6,0.8l0.6-0.6l0.1-1.3l-1.2-1.2l0.5-1l0.6-0.3l0.3-0.9l0.4,0.3l0.1-0.6v-1l-1.5-1.1l-0.1-1.7l1.6-0.2l-0.2-0.4l1-1.1
		L192.8,141.5z"/><path data-url="/news/ukraine/dnipro" id="dnipro" class="st0 land region " d="M397.9,185.2l1.3,1.2l1.8,0.8h1.2l0.6,1.1l1.1,0.8l1.8,0.2l0.2,0.4l-0.2,1.1l0.3,0.6
		l0.8,0.3l0.7-0.2l0.8,0.8l1,0.3l0.7,0.7h1.2l0.3,0.3v0.8l0.7-1.2l-0.2-1.1l1-0.9l-0.5-0.4l-0.9,0.3l-0.1-1.8l1.8-0.1l-0.8-0.5v-0.5
		l0.8-0.1v-0.5l-0.4-0.1v-0.8L412,186l-0.3-0.6l0.4-2.3l1.3-2.1l-0.9-0.9l0.9-0.8l0.4-0.9l1.8-1.1l-0.5-2.1l2.1,1.5l0.4-0.3l0.7,0.6
		l0.6-0.5l1.2,0.8l0.7-0.4l-0.3-1l0.4-0.8l0.6,0.2v-1h0.7l0.6-0.7l0.8-0.2l0.4,0.5l0.5-0.1l0.5-0.7l0.5,0.1l1.1-0.7l0.8,0.1v-1.5
		l0.7-0.3l0.9,0.4l0.5-0.4l-0.2-0.4l1.3-0.2l0.2,0.3l1.2,0.4l-0.3,0.5l-0.7-0.1l-0.1,0.4l1.1,0.6l0.6-0.4l0.4-1.3l0.7-0.5l2,1.8v0.6
		l0.3-0.1l0,0l0.8-0.4l0.4-0.9l0.9,0.7l0.2,0.9l0.3-0.7l1-0.5l0.7,0.8l0.7-0.6l1,0.1l0.6,0.4l-0.5,0.2v0.3l1.2,0.9l-1.4,0.3v0.6
		l1.3,0.3l0.3-0.6l0.7,0.1l0.6,1l1.1,0.3l0.1,0.5l-0.3,0.4l1.5,0.7l-0.1,0.4l1.5,1.2l0.4-0.2v0.6l1.9,1l0.7,0.8l0.3-0.1l-0.1,0.5
		l0.7-0.3l0.1-0.5l0.2,0.4l1.7,0.3l1.1-0.6h1.1l0.1,0.9l1.8-0.1l0.9,1l0.5-0.8h0.5l0.2,0.5l0.7-0.2l0.8,0.2l0.3,1.1l0.3,0.2l0.7-1.1
		l0.8-0.1l0.3-0.5l0.8-0.3l0.2-0.6l1,0.3l0.8-1.5l1.6,1.5l-0.4,0.5l2.3,2.2l-1,1.5l0.9,0.8l-0.7,1l1.8,0.9l-0.3,1.4h2l1.2,1.2
		l0.5-0.1l0.4,0.3l-0.3,0.8l-1.2,0.1l0.8,0.9l-0.6,1.2l4.7,3.4l-1,2l2.2,1.6l-1.6,2.3l0.9,0.6l0.9-1.2l1,0.7v0.3l1.3-1.6l-0.4-0.3
		l1.4-2l0.9-0.3l-0.5-0.1l0.4-0.5l-0.5-0.2l0.1-0.2l0.5,0.1l1.3-1.5l2.8,2.4h0.5l0.4,0.7l2.2-0.4l-0.1-0.4l0.7-0.1v-0.4l2.2-0.1l0,0
		l0.2,1.5l1.1-0.2l0.9,0.2l0.2,1.4h1.6l0.4,0.9l1,0.3l0.2,1.2l-2.3,1l0.1,1.4l-0.8,0.2l0.2,2.1h0.4l0.1,1.3l-0.5-0.1l-0.5,0.3
		l0.3,0.2l-0.4,0.2l0.2,1.7l-0.5,0.4l-0.1,0.9l0.3,1.8l1.8-0.2l0.1,0.5l1.3-0.2l0.9,5.9H500l-0.2,0.3l-0.4-0.2l-0.3,0.7l-0.4-0.3
		l0.8,5.2l-0.7,1.3h-0.6l-0.2,1l-1.4-0.4l-0.3-0.6l-1,0.3l-0.4-0.6l-0.5,0.3l-0.2-0.9l-0.8-0.8l-0.2,0.3l-1.2-0.6l-0.5,0.1l-0.3-0.6
		l-0.5,0.4l0,0h0.4l0,0l-0.9,0.5l-0.7-0.4l0.1,0.3l-0.8,0.3l0.2,1.4l-0.4,0.6l0.6,1l-0.7,0.4l0.8,0.6l-0.5,0.1l0.3,1.9l1.5-0.2
		l0.4,2.1h-1.7v0.5l-1.6,0.3l0.2,1.4l0.9-0.1l0.2,1.6l0,0l-2.1,0.5l-0.1,0.4l-2.1,0.3l-2.8-0.3l-0.1-0.4l-1.6-0.1v1l-1.7,0.3
		l-0.4-0.8h-2.3l-0.4-0.3l0.3-1l-1.3,0.6h-2.7l-0.1-0.9h1.5l0.4-1.9l-0.6-1l0.4-0.3l-0.4-0.6l-0.8,0.5l-0.4-1.8l-0.7,0.3l-0.1-0.3
		l0.7-0.4l-0.3-1.4l-0.7-0.2l-0.2-0.6l1.1-0.4l-0.4-1.8l-2.6,0.6l0.4-0.6l-0.2-0.2l-0.3,0.2v-0.6l0.5-0.3v-0.4l-0.6-0.4l-5.1,1.3
		l-0.3-1.6l-2.2,0.2l-1.3-2.2l-6.2,3.2l-0.1-0.9l-6.1-1.4l-1.5-1.1l-1.5,0.5l-0.9-0.4l-1.7,0.7l-2.4-0.1l-1.4,0.5l-0.8,1.2l-1.5,0.4
		l-0.2-0.3l-2.4,0.3v-2l-1.2,0.2l-0.1-0.3h-0.8l0.7,3.9l-1.2,0.3l0.2,1.8h0.4l0.3,1.6l1.2-0.1l0.4,2.5l-1.2,0.3l-0.2-0.6l-0.8,0.3
		l0.1,0.6l-1.7,0.2l0.5,2.5l1.5-0.7l0.3,1.4h0.9l0.1,1.1l-0.8,0.6l0.4,3l2.2-0.4l0.2,1.3l-0.3,0.1l0.1,1.3l-0.8,0.1l0.3,1.7
		l-1.1,0.3l0.3,1.8h0.5l0.4,1.7l-0.3,0.5l-0.2-0.3l0.1,0.5l-0.4,0.2l0.8,0.4l-0.4,0.5l0.8-0.1l0.3,1l-0.3,0.9l-1.3,0.6l-1.6,0.1
		l-4.7-1.1l-2.3-0.9l-2.1-0.2l-5.2,1.7l-4.3,0.5l-3.2,1.4l-2.9,0.7l0,0l-4.8,1l-0.9-0.8l-1.4-2.1l-9.7,1.6l-0.3-1.4l-1.5,0.5v-2.7
		l0.5-0.2l0.1-0.6l-0.5-0.1l-0.5-1.3l-3.4,0.7l0.3,2.1l-5.4,1l0.1,0.6l0.7,0.9l-1.3,0.5l-0.1-1l-1-0.6l0.1-1.4L377,254l-1.2,0.7
		l-0.9-0.1l0.1-0.7l0.6-0.6l-0.1-0.9l-2.2,0.5l-2.6-0.6l0,0v-1l-4.5,0.2l1.2-1.2l-0.8-5.2l3.3-0.9l-0.1-1.1l-0.4-0.1l-0.2-1l0.6-0.3
		l-0.3-2.3l0.8-0.2l-0.4-2.3l0.5-0.2l-0.2-1.7l-2.1,0.4l-0.4-0.2l-0.4-0.9l0.5-0.2l-0.4-2l0.3-0.6l0,0l0.6,0.2l0.1-1.2l0.5-0.4
		l0.2-1l2.3-0.3l-0.1-1.3l0.2,0.2l1.1-0.2l0.3,1.1l-0.4-1.8l2.8-0.8l-0.1-0.6l0.4-0.1l-0.1-0.4l-1.7,0.4l-0.1-0.7l1.6-0.4l-0.5-2.3
		l1-0.1l0.1,1.1l0.9-0.1l0.1,2.5l0.5,0.1l0.4-0.9h0.4l-0.8-1.5l0.8-0.1v-0.4l3.9-0.6L382,221l1.7-0.3v-0.3l0.6-0.2l0.1-1.3l1.5-0.4
		l-0.5-1.9l-0.6-0.1l0.1-2.6l-1.4,0.1v-1l-0.5-0.3l0.4-0.7l-0.1-1.1l1-0.3l-0.8-7.7l0.4-0.2v-0.4h0.9v-0.5l2.5-0.3l0.2,0.8l1.1-0.3
		l-0.4-1.6h1.3l0.3,0.7l2.8-1.6l0.7-0.5l-0.2-1.5l1.5-0.3l0.2-1.4l-1.9,0.3l-0.1-0.6l-0.6,0.1l-1.6-1.6l-1.1,0.1l-1.1-0.4l-0.4-1.2
		l-0.5,0.2l-0.2-0.3l-0.1-2.2l0.7-0.1l0.5,0.5l1.3-0.2l0.9-1.2l0.3,0.4h0.9l0.2,1l0.3,0.1l0.9-0.4l0.3,0.3l0.8-0.1v-0.3l0.5-0.1
		l0.2,1.5l1.1,0.1v-1.5l0.5-1.9l0.4-0.2L397.9,185.2z"/><path data-url="/news/ukraine/donetsk" id="donetsk" class="st0 land region " d="M532.5,168l0.6,1.4l0.6-0.1l0.9,1.1l-1.4,0.9l0.3,0.4l-0.3,0.3l0.5,0.5l2.5,1.1l1.8,0.1l0.3-1.2
		l1.2,0.2l-0.7,4.2l-0.3,0.3l1.6,3.3l-1.6,0.5v1l-0.8-0.4l-0.8,1.5h1.1l0.1,0.5h1.4l0.9,0.5h0.7l0.4-0.4l2.1,0.3l0.6-0.2v4.7
		l1.1-0.1l0.5,0.9l1.3-0.1v0.7l-0.9,0.1l-0.4,0.5l0.2,1.4l-0.7,1.2l0.8,0.8l1.1,0.1l0.3,0.7l-0.7,0.3l0.4,0.5v1l-0.9,0.2l-0.1,0.4
		l-0.8,0.3l0.5,6.3l1.4,1.7l-0.6,0.9l0.2,0.8h-0.4l0.9,0.6l-0.2,0.5l1.1,0.9l1-0.2l0.3,0.6l1.7-0.8l0.5,3.6l0.6-0.2l0.9,0.8l-2,1.3
		l0.1,1.1l-0.4,0.5l-0.1,1.1l1.4,0.8l3-0.4l1.2,1.2v1.4l0.8,1.2l-0.1,0.6l-0.4,0.4l0.3,0.6l1,0.5h1.9l-0.1,0.6l4.3,1.5l-0.4,1.5
		l0.7,0.4v0.8l-0.5,0.9l0.8,1.6l6.8,0.5v2.4l0.6,0.5l0.5-0.1l0.6,0.6l-0.9,2.4l0.3,1.1l0,0l-3.9,0.1l-2.7-0.4l-0.2,0.5l-1.3,0.2
		l-0.4,1.3l0.1,1.1l-1.3,0.1l-0.3,1.3l0.5,0.9l-0.2,1.6l-0.7,0.6l0.1,2.1l-1.2,0.2v-0.9h-2.3l0.1,1.5h-1.3v0.7l-0.4,0.5H552
		l-0.1,1.3l-3.5,0.1v2H547l-0.2,1.6l-0.7,0.1v1.8l0.3,0.3l-0.2,1.2l0.5,0.3v4.1h-0.5v0.8l-1.2,0.3l-1,2.1l0.1,0.9l3.9,0.1l-0.3,1.3
		l0.1,0.8l-0.3,0.4h-1.1l-0.1,0.8l-1.8,0.4l0.4,0.9l-0.3,3.6l-0.8,1.6l-1.7,2.1l-1,0.2l-1.2-2l-1.3-0.4l-1.1,1.1l-1.3-0.4l-0.9,0.1
		l-2.5-0.8l-3.5,1.2l-2.9,0.3l-2.6-0.7l-3,0.7l-0.7,0.6l0.2,0.9l-1.1,0.5L514,287l-1.3,1.2h0.3l1.1-1.1l-0.2-1l-1.1-1.1l-1.7-0.8
		l-1.6,1l-0.8,0.9l-1.3,0.3l-2,1.2l0,0l-1.4-2.3l2.4-2l0.2,0.2l1.4-0.8l-1.7-1.3l1.2-1.6l-0.8-0.9l-0.7,0.5l-3.2-1.5l0.9-0.5
		l-0.4-1.9l-0.6,0.2l-1.2-1.7l-0.3,0.1l-0.1-0.4l-0.4,0.3l-0.1-0.6L500,273l-0.3-0.5l-0.4,0.1l-1.2-1.4l1.2-0.1l-0.1-0.3l2.6,0.2
		l-1.2-5.8l0.6-0.1l0.2,0.5l2.7-0.2l0.4,0.7l1.5-0.6l-0.1-0.4l1.4-0.9l-0.5-1.8l1-0.3l0.9,1.9l1.3-0.7l-0.3-0.9l1.3-3.2h0.3l0.1-1.6
		l-1.8-0.1l0.1-0.5l-0.5-0.2l-0.8,1.5l-2.4-2.1l-0.3,0.2l-1.8-3.1l-0.7,0.7l-0.7-1.2l-0.5,0.4l-0.7-1l-1.8,1.4l-2.2-3.8l-2.2,1.1
		l-0.6-0.3l-0.1-0.7l0.7-0.1v-0.5l-1.3,0.2l-0.2-1.4l1.1-0.2l0.1-0.3l0.7,0.2l0.6-1l-2.6,0.3l-0.4-2.4h-0.5l-0.5-3.3l-2.8,0.4v-1.6
		l0.4-0.1l0.3-1.2l-0.1-0.5l-0.6,0.1l0,0l-0.2-1.6l-0.9,0.1l-0.2-1.4l1.6-0.3v-0.5h1.7l-0.4-2.1l-1.5,0.2l-0.3-1.9l0.5-0.1l-0.8-0.6
		l0.7-0.4l-0.6-1l0.4-0.6l-0.2-1.4l0.8-0.3v-0.3l0.7,0.4l0.9-0.5l0,0h-0.4l0,0l0.5-0.4l0.3,0.6l0.5-0.1l1.2,0.6l0.2-0.3l0.8,0.8
		l0.2,0.9l0.5-0.3l0.4,0.6l1-0.3l0.3,0.6l1.4,0.4l0.2-1h0.6l0.7-1.4l-0.8-5.3l0.5,0.3l0.2-0.7l0.4,0.2l0.2-0.3h0.9l-0.9-5.9
		l-1.3,0.2l-0.1-0.5l-1.7,0.2l-0.3-1.8l0.1-0.9l0.5-0.4l-0.2-1.7l0.4-0.2l-0.3-0.2l0.5-0.3l0.5,0.1l-0.1-1.3H498l-0.2-2.1l0.8-0.2
		l-0.1-1.4l1.9-0.3l-0.2-1.1l-1-0.3l-0.4-0.9h-1.6l-0.2-1.4l-0.9-0.2l-1.1,0.2l-0.2-1.5l0,0l-0.6-1.3l-0.3-2l0.4-0.1l0.3-0.6
		l-0.7-1.9l-0.1-1.3h-0.6l-0.1-0.3l1-1.5l1,0.2v0.6l0.8,0.4l1.5,0.1l0.2,0.3l0.6-0.1l0.6-1.4l3.8,0.4l2.2,2.3l0.4-0.8l-0.7-0.1v-0.4
		L503,191l0.4-0.6h0.4l0.2-0.8l1.5,0.2l0.2-1l0.4,0.1l0.4-1l1.6,0.4l-0.1,0.5l1.7,1v-3.3l0.7-0.5l0.5-1h1.3l0.1-0.8l2,0.1l0.2-0.9
		l-0.8-0.2l0.3-0.8l-0.8-0.7l0.4-0.5l0.3,0.2l0.2-0.4l-0.4-0.2l0.9-0.4l0.1-0.5l0.5,0.6l0.4-0.1l0.1-1.6l0.5,0.1l-0.2-1.3l0.7-0.1
		l0.4-0.5l1.1,0.1v0.3l0.5-0.3l0.5,0.2l-0.1-0.3l1-0.4l-0.2-1.1l-0.5-0.5l0.3-0.3l1.7-0.3l3.1-1.6l-0.9-1l-3.6-1.4l0,0l1.5-1.5l0,0
		l0.5-0.5l1.9-0.3l6.1,1.6l1-0.2v0.3l0.7,0.1l0.2-1.2L532.5,168z"/><path data-url="/news/ukraine/zhytomyr" id="zhytomyr" class="st0 land region " d="M207.2,41.6l0.9-0.1l2.1,2.7l0.3,1.9l1.3-0.7l2.6-2.3l1.6,0.1l0.3,0.4l1,0.1v0.5l3.4,0.1
		l-0.9,0.4l0.1,0.2l0.6-0.3l-0.4,0.4l1.4,5.7l0.6,0.3l1.2-1.3v1.7l0.5,1.1l0.6-0.6l0.1-1.2l0.3-0.1l-0.2-1.2l-0.5-0.7l2.1-4l1-0.2
		l1.8-1.3l2-0.1l0.2,0.9l0.8-0.1l1-0.8l2.7-3.4l2-0.1l0.3,0.3l-0.4,1l0.7,0.3l-0.2,0.6l1,0.8l0.2,1.3l1.4,0.3l0.2,2l-0.4,1.8
		l0.7,1.1v0.7l1.2,0.4l0.7,2.8l-0.1,1.3l1.3-0.3l0,0v0.5l1.2-0.2l0.1,3l-1.5,2.7l-0.9,0.1v-0.3l-2.1,0.7l0.9,4.6l0.8,2.8l0.3,0.1
		l0.2-1.6l0.6-0.1l2.2,1.5l1.6,2.3l1.7,1.5l-1.6,2.4l0.1,1.7l0.3,0.4l-1.2-0.5l-0.9,0.1l-0.1,1.9l0.8,0.3l0.8,0.8l0.7,1.8l1.1,0.9
		l0.3,0.6l-0.8,1.7l1,0.6l0.5-0.2l0.3,0.8l-1.4-0.3l-0.4,0.2l0.1,0.8l0.7,0.4l-0.4,0.3l0.1,0.6l-1.3,0.2l1.2,0.3l0.8-0.5l1.4,0.2
		v1.1l0.8,1.1l-0.7,1.7l-1.5,1.1v0.7l-0.8,0.5l-0.6-0.3l-0.3,0.2l-0.2,0.2l0.3,0.4l-0.6,0.6l0.1,0.3l-0.6-0.1l0.1,0.3l-0.4,0.2
		l1.6,1.4l0.4,1l-0.1,1.3l-0.4,0.7l-0.9-0.1l0.3,0.6l-0.2,0.7l1.5,0.8l0.1,1.5l-0.9,0.7l-0.9-0.6l-0.2,0.9l1.6,0.2l0.1,0.5l-1,1.3
		l-0.9-0.1l0.5,0.8l0.7-0.2l0.3-0.5l2.3-0.4l0.6,0.5l0,0l0,0l0,0l0.5,0.9l0,0l0,0l0,0v1.2l0.7,0.2l0.3,0.5l0.6-0.3l-0.7,1.6l0.3,0.6
		l1.6,0.4l0.7-0.2l-0.6,1.5l0.4,0.9l-0.8,0.3l1.2,2.3l-0.5,0.2l-0.4,1.2l-1,1.1l1.6,1.5l-1.1,1.4l-0.1,0.5h0.6l-0.9,0.7l1.6,1.9
		l-0.1,1.5l-0.6,0.5l0.7,1.4l-0.3,0.4l1,1.1l-0.2,0.3l0.7,1.3l-0.3,0.7l-1.8,1l0.8,0.4l-1.5,1.4l0.4,0.2l-0.5,0.5l-0.4-0.2l-0.7,0.9
		l-0.6-0.2l-0.2,0.6l-1.7,0.4l-0.3,0.8l-1.1-0.8l-0.5,0.4l0.2,0.5l-0.5,0.7l-0.4-0.6l-0.7,0.6l-0.4-0.1l0.8,2.3l-0.8,1.8l0.3,0.8
		h1.6l-0.1,2.2l0.8,0.4l-0.4,0.7l0,0l-2.5-0.6l-0.2,0.5l-0.6-0.4l-0.9,1.9l-0.8-0.4l-0.5,0.8l-0.4-0.7h-1.7l-0.1,2h-0.7l-0.4-0.7
		l-1,0.8l-2.2-0.2l-1,0.4l-0.5-0.5l-2.9,0.1l-0.9-0.3v-0.8l0.7-1.1l-1-0.5l-0.3-1l-0.8-0.8l1.6-1.9l0.3-1.2l-1.3-0.9v-1.1l-0.8-0.3
		l0.9-1.1l-0.3-0.9l-0.4,0.1l0.2-1.1l-2-1.4l0.1-0.7l-0.8-0.4l-0.5,0.1l-0.5,1.3l-1.9,0.5l-0.1,0.4h-1l-0.7,2.4l-0.3,0.1l-0.6-0.6
		l-1,0.2l-1.9-0.5l-0.7,0.2l-0.1,1.4l-1,0.4l-1.4-2.3l-1.5,0.6l-0.5-0.8h-1.6l-0.6,1.7l-1,0.5l-1.5-0.7l-2.3-0.4l-0.6-0.6l-0.1,0.8
		l-0.7,0.6l-0.3-0.2l-2.3,0.1l-1.4,0.9l-1.2,0.1l-3.9-0.4l-0.9,0.5l-1,0.1l-0.6,0.6l-1.2,0.3l-0.5-0.2v0.4l0,0l-0.6,0.1l-0.2,0.8
		l-0.7,0.1l-1.9-2l-1-0.2l0.9-1.7l-2-0.4l-0.3,0.6l-1.2-2.2l0.1-0.6l-0.5-1.3l0.5-0.9l-1,0.1l-0.9-1.1l-0.4,0.4l-0.4-0.1v-1.5
		l0.3-0.1l0.1-0.6l0.5-0.2l-0.8-2.3v-1l0.4-0.1l0.1-0.4h0.4l1.2,0.8l1-1.7l0.9,0.6l0.4-0.6l-0.4-2.1l-1.8-0.5l0.5-0.9l-0.1-0.5
		l0.6-0.1l-0.6-0.4l0.2-1.1l1.6-0.7l-0.5-0.7v-1.2l-0.9,0.3l0.2,0.8l-0.6,0.1l-0.5-2.4l-0.5,0.1l0.1-2.3l-1.8,0.6l-0.5,1h-0.3
		l-1-0.7l-0.3-0.9l-1.3-0.2v-0.8l-0.7-0.1v0.3l-1.1-1l0.5,0.1l-0.1-0.3l0.6-0.2l-1.2-1.2l-0.6-0.5h-1.7l0.1-2l-2.3-1.4l0.3-1.5
		l1.1-1.9l0.3-1.8l-1.1,0.1l-0.3-1.2l-1.7-1l-0.5-1.6l0,0l1.2-0.3l-0.5-1l0.4-1l-1.3-1l0.7-0.8l0.1-0.9l-0.4-0.3l0.3-0.4l1.1-0.3
		l1.1-2.5l-0.4-1.3l0.2-0.9l-0.9-0.4v-1.2l-0.3-0.3l0.3-1.6l-0.3-0.6l0.6-1l-0.2-0.7l0.3-0.6l-0.3-0.2l0.3-0.6l-1.3-1.2l0.1-0.7
		l0.6-0.2v-0.5l-1.3-3l0.9-0.4l-0.1-1.2l1.8-0.1l0.2-0.5l1.6-0.1l-0.4-0.8l0.2-1.1l1.4-1v-2.4l0.5-0.3l-0.1-0.5l1.4-2.5l1.9-1.9
		l-0.1-0.5l-0.8-0.4l0.5-0.5L179,58l1.8-0.4l0.9-1.3v-1.4l-0.9-0.4l0.4-4.1h0.9l-0.1,1.1l1.4,0.9l0.4,0.8h1.1l-0.5-1.5h-0.6
		l-0.1-2.6l1.5-0.2l0.9-1.1l0.7,0.2l-0.2-1l0,0l2.5,2.1l0.8,0.1l1.3-3l1.2-0.2l0.5-0.4l-0.8-1.8l0.5-1.7l-0.6-0.5l1.1-0.8l2.1,0.8
		l0.3,0.6l-0.1,1.5l0.8-0.2l0.4-0.7h0.7l-1.2,1.9l3.3-0.4l1.1-0.7l1,0.1l0.9-1.5l0.9-0.1l0.5-0.9l0.1-1.2l2.9-2l0.3,0.3L207.2,41.6z"/><path data-url="/news/ukraine/zaporizhia" id="zaporizhia" class="st0 land region " d="M406.3,257.3l2.9-0.7l3.2-1.4l4.3-0.5l5.2-1.7l2.1,0.1l2.3,0.9l4.7,1.1l1.6-0.1l1.3-0.6
		l0.3-0.8l-0.3-1l-0.8,0.1l0.4-0.5l-0.8-0.4l0.4-0.2v-0.5l0.2,0.3l0.3-0.5l-0.4-1.7h-0.5l-0.3-1.8l1.1-0.3l-0.3-1.7l0.8-0.1
		l-0.1-1.3l0.3-0.1l-0.2-1.3l-2.2,0.4l-0.5-3l0.8-0.6l-0.1-1.1h-0.9l-0.3-1.4l-1.5,0.7l-0.5-2.6l1.7-0.2l-0.1-0.6l0.8-0.3l0.2,0.6
		l1.2-0.3l-0.4-2.5l-1.2,0.1l-0.3-1.6h-0.4l-0.2-1.8l1.2-0.3l-0.7-3.9h0.8l0.1,0.3l1.2-0.2v2l2.3-0.3l0.2,0.3l1.5-0.4l0.8-1.2
		l1.4-0.5l2.4,0.1l1.7-0.7l0.9,0.4l1.5-0.5l1.5,1.1l6.1,1.4l0.1,0.9l6.2-3.2l1.3,2.2l2.2-0.2l0.3,1.6l5.1-1.3l0.6,0.4v0.4l-0.5,0.3
		v0.6l0.3-0.2l0.2,0.2l-0.4,0.6l2.6-0.6l0.4,1.8l-1.1,0.4l0.2,0.6l0.7,0.2l0.3,1.4l-0.7,0.4v0.3l0.7-0.3l0.4,1.8l0.8-0.5l0.4,0.6
		l-0.4,0.3l0.6,1l-0.4,1.9h-1.5l0.1,0.9h2.7l1.3-0.6l-0.3,1l0.4,0.3h2.3l0.4,0.8l1.7-0.3v-1l1.6,0.1l0.1,0.4l2.8,0.3l2.1-0.3
		l0.1-0.4l2-0.5l0,0l0.6-0.1l0.1,0.5l-0.3,1.2l-0.4,0.1v1.6l2.8-0.4l0.5,3.3h0.5l0.4,2.4l2.6-0.3l-0.6,1l-0.7-0.2l-0.1,0.3l-1.1,0.2
		l0.2,1.4l1.3-0.2v0.5l-0.7,0.1l0.1,0.7l0.6,0.3l2.2-1.1l2.2,3.8l1.8-1.4l0.7,1l0.5-0.4l0.7,1.2l0.7-0.7l1.8,3.1l0.3-0.2l2.4,2.1
		l0.8-1.5l0.5,0.2l-0.1,0.5l1.8,0.1l-0.1,1.6h-0.3l-1.3,3.2l0.3,0.9l-1.3,0.7l-0.9-1.9l-1,0.3l0.5,1.8l-1.4,0.9l0.1,0.4l-1.5,0.6
		l-0.4-0.7l-2.7,0.2l-0.2-0.5L500,265l1.2,5.8l-2.6-0.2l0.1,0.3l-1.2,0.1l1.2,1.4l0.4-0.1l0.3,0.5l0.4-0.4l0.1,0.6l0.4-0.3l0.1,0.4
		l0.3-0.1l1.2,1.7l0.6-0.2l0.4,1.9l-0.9,0.5l3.2,1.5l0.7-0.5l0.8,0.9l-1.2,1.6l1.7,1.3l-1.4,0.8l-0.2-0.2l-2.4,2l1.4,2.3l0,0l-1,0.7
		l-1.5,0.3l-2.8,2.4l-1.4,2.6l-1.5,3.9l-1.9,2.5h-0.7l1-0.7l0.2-0.7l1.4-1.3l0.3-0.7l-0.7-1.5l-1.3-1.3l-1.9-1.1l-3.5,0.1l-1.4,0.8
		l-5.3,1.8l-1.3,0.9l-2.4,2.9l-3.6,6.2l-0.9,1l-0.7-0.2l-1.2,0.7h-0.3l0.1-0.5l0.5,0.2l0.6-0.4l0.4-1h0.6l1.4-1.1l1.4-2.5v-1.5
		l-0.9-1.3l-1.6-0.9l-1.2,0.1l-1.5,0.6l-2.9-0.5l-3.2,0.4l-1.8,0.8l-4.9,2.9l-4.5,4.9l-4.9,2.4l-3.1,4.1l-6.1,10.2l-1.9,1.5
		l-4.5,1.6V325l1.5-1.1l-0.1-0.6l1-0.5l2.6-0.5l2.6-1.2l0.3-1.6l2.3-3.2l0.3-1.4l0.7-0.1l1.3-2l-0.3-0.2l-0.5,0.3l-0.5,1.1l-0.6-1
		l-1.2-0.1l-0.4-2.2l0.6-0.9V309l-0.3-0.5l-1.7-0.6l-0.7-1.2l-0.4-0.1l0.3-1l-1,0.6l0.7,2.2l0.8,0.7l0.1,2.1l-0.7,1.2l-2,1.3l-0.9,2
		l0,0l-1,0.1l-0.6-8.9l-1.1,0.1l-2.6-1.6l-1.8,0.3l-0.3-1.5l0.5-0.1l-0.2-1.3l-4.5,0.7l-0.3-1.5h-0.9l-0.3-1.8l1.4-0.4L426,297
		l-2.1,0.3l-0.1-0.7l-1.6,0.2l-0.3-1.8l1.1-0.2l-0.1-0.6l2.7-0.4v-0.4h0.5v-1.1h0.5l-0.3-2.1l2-0.3l-0.4-2.7l-1.7,0.1l-0.6-4.1
		l-1.6,0.3l-0.1-1l-2.1,0.3l-0.1-1h-0.6l-0.3-1.5l-0.8,0.1l-0.5-4.2l-1.1,0.1l-1-7l1.3-0.2l-0.1-0.8l0.4-1.3l-1,0.1l-0.3-1.7
		l1.1-0.3l0.1-0.8l-3.4,0.7l0.1,1.1l-0.7,0.1l0.1,0.5l-0.9,0.2l-0.6-0.5l-1,0.1l-0.8,0.8l-0.5-0.4l-0.7-4H410l-0.6-3.6l-0.6-0.6
		L406.3,257.3z"/><path data-url="/news/ukraine/ivano-frankivsk" id="ivano-frankivsk" class="st0 land region " d="M47.8,194.1l-0.2-0.7l1.2-2.1l-0.8-2.1l0.6-1.2v-1l1.1-0.5l-0.1-0.4l-1.1-0.4l-0.4-0.9
		l0.9-2.2l-0.7-1.1l1.8-2l0.2-0.7l0.3-0.3l0.5,0.3l0.7-0.5l0.7-3.1l0.7-0.4l0.4,0.3l1.2-1.4l0.5,0.4l0.3-0.1l0.6,0.7l1.3-0.4
		l2.1,0.7l0.3-0.5l2-1.4l1.3,0.5l0.3,0.6l1.4-1.6l2.7,0.4l0.4,0.6l0.5,0.1l0.3-0.8l0.8,0.3l0.3-0.5l0.8,0.2l1.6-1.3l2.6-0.9l0.8-0.1
		l1.1,1l0.6-0.3v-1l0.4-0.8l-0.2-0.4l0.4-0.8l-2.2,0.1l-1.3-0.3l-0.3-0.6l0.4-0.4l0.4-1.4l-0.9-0.4l-1.2,0.2l-0.1-0.9v-0.7l1.3,0.3
		l0.6-0.6l0.6,0.5l0.8-1.3l-0.2-1l1.4-1.3l-1.6-0.7l-0.6-1.9l0.4-0.6l1-0.2l0.2-1.4l-0.5-1.1l0.4-0.5l1.1-0.1l-0.3-1.6l1-0.6v-0.3
		l0.4,0.1l-0.1-0.4l0.9,0.2l0.7,0.7l-0.5,0.3l0.4,0.6l0.8,0.1l1-0.6l0.8,1l1.4,0.8l0.6-0.4l1.5,0.7l0.8-0.1l0,0l1.4,3.1l0.5,2.6
		l0.5,0.3l0.7-0.3l0.4,0.3l0.3,1.2l0.8,0.5l-1.1,1.6l0.1,1.6l0.4,0.4l0.1,0.9l2.9,1.4l-2.4,2.9v0.9l1.5,1.7l2,0.2l0.8,0.4l-0.3,1.8
		l0.5,0.1l0.1,0.5l-2.5-0.6l-0.4,1.4l2.1,2.2v1l1.7-0.9l2.4,1.5l0.8-0.8l-0.2,1.6l1.3,1l-1,1l0.7,2.9l0.6,0.2l0.4-0.3l-0.1-1.3
		l1-0.9l-0.2-0.7l0.7,0.2l0.8-0.5l-0.2,2.5l-0.7,1.8h0.6l0.7-1l1.2,0.3l0.5,0.9l0.8-0.1l0.3,0.3l-0.4,0.7h-1.8l-0.7,0.5l-0.2,0.8
		l0.6,0.9l0.9,0.1l0.4-1.1l0.7-0.7l0.5,0.1l0.5,0.7l0.4-0.1l-0.3-2.6h0.8l2.1,0.8l0.3-0.4l-0.4-0.9l0.3-0.2l0.6,0.3l0.5,0.6
		l-0.7,0.8l0.2,0.4l1.7,1.3l1.3,0.2l1.8,1.9l1.4,0.9l-0.1,0.5l-0.9,0.7l0.1,0.4l1.3,0.5v0.5l-1,0.9l0.3,0.4l0,0l-1.5,2.2l0.3,0.3
		l-0.1,1.8l0.5,0.9l-0.1,6.2l0.7,2.5l-0.3,0.8H115l-0.8-0.8l-1.8-0.3l-1.1,0.4H110l-2.2,0.9l-2.5,2.5l-2.7,3.8l-1.3,0.3l-1.3,1.1
		l0.4,0.3l-0.1,0.5l0.8,0.7L101,222l-0.3,0.2l-0.9-0.4l-0.5,0.2l0.3,0.9l-0.9,0.2v1.3l-0.9,0.2l-0.1,0.9l-1.1-0.4l-0.6,0.2l-0.2,0.4
		l0.5,1.1l-2.8,3l0.2,0.9l-0.4,0.7l0.5,1.6l-0.2,0.4l0.3,0.2l-0.3,0.3l1.3,1.4l0.1,0.8l-0.5,0.2l0.1,0.5l1.2,1.1l-0.1,0.4l0.5,0.2
		l-0.5,1.4l-1.2,1.7l-0.8,3.3l0,0l-1.3,0.2l-0.2-1.5l-1.4-1.4v-0.6l-0.5-0.6l0.2-0.7L89,240l-0.2-0.6l-0.4-0.1l-0.5,0.5l-0.6-0.7
		l-1,0.1l-0.1-0.6l-1-0.6l-0.2-0.6l0.3-1l-0.7-1.2l-0.5-0.2l-0.3-1.3l-0.6-0.1l-0.3,0.3l-0.6-1l-0.6-0.1l0,0l0.4-2.6l1.7-1.5l-0.9-2
		l-1.3-0.8l-0.2-0.7l-0.8-0.3l-0.9-1.7l0.6-0.9l-0.3-0.5l0.5-0.4l-0.1-0.3l0.8-0.9l-0.7-0.8l-1.4-0.6l0.2-1.4l-0.3-0.5l-1.4-1.1
		l-0.9-1.4l-1.7-0.9l-0.5-0.6l0.2-0.8l-0.6-0.5l-1.8-0.4l0.1,0.7l-1.1,1.6l-0.4-0.4l-2.2-0.4v-0.4l-1-0.7l0.1-0.7l-0.4-0.4l0.1-1.2
		l-0.5-0.6l-0.1-1l0.5-0.8l-0.5-0.6v-1.2l0.3-0.5l-0.4-0.5l-1,0.4l-0.5,0.7l-0.4-0.2l-1,0.8l-1.3-0.2l-0.7,1.6l0.1,0.5l-0.4,0.3
		l-1.6-0.4l-0.5-0.9l0.6-3l-0.6-0.9l-1.9,0.4l-1.8-1.9l-0.2-2.3l-2.8-0.2l-2.3-2.2v-0.8l-0.4-0.4h-0.8l-0.3-0.7L47.8,194.1z"/><path data-url="/news/ukraine/kiev" id="kiev" class="st0 land region " d="M283.3,60l-1.8,0.4l0.3-1.8l-2-0.2l-2.4-2.4l-0.3-0.4l1-0.9l-0.6-2.2l0.4-0.2l-0.6-0.1l-1.5-2
		l-1.4-1.2l-1.5-0.5l-0.9-0.9l-0.4,1.2l-1.2-1l-0.2,0.1l0.2,0.8l-0.3,0.2l-3.5-0.9l-0.2,0.8l-0.7,0.5l-0.5-0.2l-0.4,0.7l-1.3-1
		l-1.1,0.3l-0.4,0.4l0.2,0.3l-0.4,1.4l-1.2-0.6l-0.9,0.4l-0.4-0.5l-0.4,0.1v0.8l-1.6-0.9l-0.6-1.7l0.6-0.3l-0.1-1.1l-0.3-0.8h-0.7
		l-0.2,0.5l-1.2,0.5l-0.1,0.5l-0.4-0.2l-0.5,0.3l-0.3-0.3l-0.4,0.6l-0.5,0.1v0.9l-0.8,0.7l-1.5-1l-0.8,1.8l0.1,1.3l-0.6,1.3
		l-3.1-0.7l-1,0.5l-0.8,1l0,0v0.5l1.2-0.2l0.1,3l-1.5,2.7l-0.9,0.1v-0.3l-2.1,0.7l0.9,4.6l0.8,2.8l0.3,0.1l0.2-1.6l0.6-0.1l2.2,1.5
		l1.6,2.3l1.7,1.5l-1.5,2.4l0.1,1.7l0.3,0.4l-1.2-0.5l-0.9,0.1l-0.1,1.9l0.8,0.3l0.8,0.8l0.7,1.8l1.1,0.9l0.3,0.6l-0.7,1.7l0.9,0.6
		l0.4-0.2l0.3,0.8l-1.4-0.3l-0.4,0.2l0.1,0.8l0.7,0.4l-0.4,0.3l0.1,0.6l-1.3,0.2l1.2,0.3l0.8-0.5l1.4,0.2v1.1l0.8,1.1l-0.7,1.7
		l-1.5,1.1v0.7l-0.8,0.5l-0.6-0.3l-0.3,0.2l-0.2,0.2l0.3,0.4l-0.6,0.6l0.1,0.3l-0.5-0.1l0.1,0.3l-0.4,0.2l1.6,1.4l0.4,1l-0.1,1.3
		l-0.4,0.7l-0.9-0.1l0.3,0.6l-0.2,0.6l1.5,0.8l0.1,1.5l-0.9,0.7l-0.9-0.6l-0.2,0.9l1.6,0.2l0.1,0.5l-1,1.3l-0.9-0.1l0.5,0.8l0.7-0.2
		l0.4-0.5l2.5-0.4l0.9,1.3v1.2l0.7,0.2l0.3,0.5l0.6-0.3l-0.7,1.6l0.3,0.6l1.6,0.4l0.7-0.2l-0.6,1.5l0.4,0.9l-0.8,0.3l1.2,2.3
		l-0.5,0.2l-0.4,1.2l-1,1.2l1.6,1.5l-1.1,1.4l-0.1,0.4l0.6,0.1l-0.9,0.7l1.6,1.9l-0.1,1.5l-0.6,0.5l0.7,1.4l-0.3,0.4l1,1.1l-0.2,0.3
		l0.7,1.3l-0.3,0.7l-1.8,1l0.8,0.4l-1.5,1.4l0.4,0.2l-0.5,0.5l-0.4-0.2l-0.7,0.9l-0.6-0.2l-0.2,0.6l-1.7,0.4l-0.3,0.8l-1.1-0.8
		l-0.5,0.4l0.2,0.5l-0.5,0.7l-0.4-0.6l-0.7,0.6l-0.4-0.1l0.8,2.3l-0.8,1.8l0.3,0.8h1.6l-0.1,2.2l0.8,0.4l-0.4,0.7l0,0l1,0.7
		l-0.8,0.8l-0.3,1.4l1,1.9l0.4,1.9l0.9,0.9l0.5-0.1l-0.1,0.5l-1.2,0.6l0.1,0.6l1.5,1.2l-1.2,2l-1.8,0.9l-0.2,1.1l0.6,0.5l0.2,1.5
		l0.5,0.7l1.1-0.1l1.6,0.9l-0.3,0.8l0.1,0.8h0.4l-0.5,0.6l1,0.9l0.8-0.1l0.8,0.6l0.3-1l0.5-0.2l0.3,1.4l0.5,0.3l0,0l0.7,0.2
		l-0.4,0.8l-0.6,0.2l1.3,1.4l1.7-0.3l0.3,0.4l1.1-0.5l1,0.1l-0.3-0.8l0.8-0.3l1.1-2.3l0.8-0.3v-1.4l-0.4-1l0.2-0.6l0.4,0.2l1.3-0.4
		l0.5-0.8l0.5-0.1l1.5,0.4l0.4,1.9l0.7,0.8l0.5-0.8l-0.5-1l0.7-0.3l0.6-1.2l0.1,0.5l1.8-0.2l-0.4,2.7l5.9,1l0.1,0.9l0.3,0.1l0.8-3.3
		l0.7-0.2l-0.1-1.2l0.8-0.2v-1l1.1-0.7l1.5,1.9h0.7l1.1-1.3l0.4,0.2l0.8-1l1,0.7h1.2l1.9,1.3l0.7-0.7h1.1l0.6-0.5l2.2,0.1l0.6-0.5
		l0.8,0.1l0.4-1.1h0.4l0.1-1.4l-0.5-0.5l2.5-0.4l0.4-0.5l-0.1-0.8l0.8-1.1l0.5,0.8l-0.2-0.9l0.7-0.3l1-1l0.3-2.4l0.4-0.6l0.4-0.2
		l0.5,0.6l0.2-0.5h0.3l-0.4-0.9l0.3-0.3l-0.6-0.1l0.2-1.1l2.3-3.6l-0.1-0.8l0.5,0.2l0.2-0.4l-0.7-0.4l0.4-1.5l0.4-0.2l-0.5-1
		l0.3-1.3l-0.9-0.7l1-2.2l-0.3-1.1l1.2-0.7l0.5,0.5l1.1-1.4l2.9-0.9l0.1-0.4l-0.9-1.4l-0.5-0.1v-0.4l0.4-0.3l-1.3-0.7l-0.8,0.3
		l0.8-0.9l-0.6-0.1l0.3-0.7l2.8-0.2l1.3,0.2l0.6,0.5l0.1,0.4l-0.7,2v1.7l0.6,1.2l0.9,0.2l0.3,0.7l0.7-0.1l0.2,0.9l0.4-0.1l0.2-1.4
		l1.3-0.2l0.4-1l0.5-0.2l0.2-0.5l0.8,0.1l0.2,2.7l3.4,0.3l1.3-2.2l0.6-0.1l-0.1-1.4l0.9-0.8l0.6-1.6l2.5,0.2l0.4,1.1l0.6-1.2
		l-0.6-2.8l2.2-1.3l0.5,0.1l0.1-0.5l-2-0.5l-0.7,0.2l0.1-2.4l2.1-1.2l-0.5-0.8l-0.4,0.1l-0.4-1.1l1,0.3l1.1-2.2l-0.1-0.4l0.7-0.2
		l1.4,0.9l1-1.8l0.7,0.1l0.3-0.4l0,0l-0.9-1l0.5-1.8l-0.2-0.2l1.4-0.9l-0.4-0.6l0.7-1.1l-0.2-0.6l0,0l-0.1-0.4l0.6-0.8l-0.1-0.4
		l-1.3-0.2l-1.1,0.3l-0.3-1l0.8-1.2l-1.7,0.8l-0.9-3.1l-1.9-0.7l0.4-0.6l-0.5-0.3l0.7,0.1l0.1-0.6l0.5-0.1l0.3,0.6l1.2-0.4l0.6-0.9
		l-0.3-0.6l0.3-1l-3.7-0.2l-1-2.7l-1.3-0.6L329,95l-1.6,0.4v0.8l-0.9,0.2l0.2,1.3l-0.4,0.2l0.1,0.9l-3.2-0.2l-0.7,0.7l-0.7-0.2v1.1
		l-0.5,0.6l-2-0.3l-0.5,0.5l-1.1-0.6l-0.2,0.4h-0.9l-1.8,1.1l-0.8-0.1V101l-1.5-0.9l-1.4,1.8l-0.4-1.4l-2.1-0.8v-0.9h-0.3l-0.1-0.6
		l-1.9-0.4v-0.7h-0.7V96l1.7,0.1l0.3-0.3l-0.3-0.4l0.2-0.4l-0.9-0.9l0.8-1.4l-0.1-1.3l-0.4-0.1v-0.4l-0.5,0.2v-1.2l-0.8-0.1v-0.5
		l-1.5-0.9l0.1-1.3l-1.6-0.3l-0.4,0.8h-3.7l-0.2,0.3l-1.7-0.5l-0.4-0.4l-0.5,0.3l-0.1,1.1l-0.8,0.1h-0.6l-0.1-0.6l0.4,0.1v-0.6
		l1-0.8l-1.4,1l-2-0.9l-1.3,0.3l-0.1-0.7l0.4-0.8l-0.5-0.8l0.5-0.2l0.5,0.4l0.1-0.7l0.5-0.4l-0.4-2.3l-1-0.6l-0.2-0.5L289,80
		l-0.8-2.4l-0.6-0.9v-1.9l-1.3-0.6l-0.1-0.9l-3.4,0.2l-0.2-1.6l0.5-1.2l-0.8-1.1l0.9-0.4l0.1-0.4l-0.8-1.2l-0.1-1.9l0.4-0.5l0.9,0.1
		l0.4-0.3l-0.8-0.4l0.5-0.9l-0.9-1.2l0.3-0.3l1.2,0.1l0.3-0.3v-0.8l-0.5-0.7L283.3,60z"/><path data-url="/news/ukraine/kropyvnytskyy" id="kropyvnytskyy" class="st0 land region " d="M362.8,167.5l1.1,0.6l1.4,0.2l1.5-0.6l0.5,0.4l-0.1,1.2l0.3,0.5l0.8,0.1l0.6,0.8l2.6,0.1
		l1.4,2.3l-0.3,0.7l0.4,0.6l0.1,1.7l0.9-0.2l0.5,0.5l1.5-0.1v-3.4l-0.3-1h0.2l0.7,0.8l0.1,0.8l0.3-0.1l0.9,0.8l-0.4,1.1l-0.8,0.3
		l0.6,0.5l0.8,0.2l-0.1,0.3l0.6,0.5l-0.2,0.7l0.5,1.1l-1.1,1.2l1,2.2l-0.5,0.2l0.2,0.4l1.1-0.2l1.7,1.3l0.2-1.5h0.6v0.3l0.2-0.3
		l1.3,0.2l0.2,0.1l-0.1,1.9l2.1-0.8l0.4,0.9h0.8l-0.2-0.3l0.9-0.1l0.6-0.9l-0.4-0.2l1.2-1l0.1-0.6l0.9-0.3l0.6,1.1l1,0.8l1.6-0.3
		l1.9,0.4l2.6,1.8l0,0l-0.6,3.1l-0.4,0.2l-0.5,1.9v1.5l-1.1-0.1l-0.2-1.5l-0.5,0.1v0.3l-0.8,0.1l-0.3-0.3l-0.9,0.4l-0.3-0.1l-0.2-1
		h-0.9l-0.3-0.4l-0.9,1.2l-1.3,0.2l-0.5-0.5l-0.7,0.1l0.1,2.2l0.2,0.3l0.5-0.2l0.4,1.2l1.1,0.4l1.1-0.1l1.6,1.6l0.6-0.1l0.1,0.6
		l1.9-0.3l-0.2,1.4l-1.5,0.3l0.2,1.5l-0.7,0.5l-2.8,1.6l-0.3-0.7h-1.3l0.4,1.6l-1.1,0.3l-0.2-0.8L385,202v0.5h-0.9v0.4l-0.4,0.2
		l0.8,7.7l-1,0.3l0.1,1.1l-0.4,0.7l0.5,0.3v1l1.4-0.1l-0.1,2.6l0.6,0.1l0.5,1.9l-1.5,0.4l-0.1,1.3l-0.6,0.2v0.3l-1.7,0.3l0.1,0.9
		l-3.9,0.6v0.4l-0.8,0.1l0.8,1.5H378l-0.4,0.9l-0.5-0.1L377,223l-0.9,0.1L376,222l-1,0.1l0.5,2.3l-1.6,0.4l0.1,0.7l1.7-0.4l0.1,0.4
		l-0.4,0.1l0.1,0.6l-2.8,0.8l0.4,1.8l-0.3-1.1l-1.1,0.2l-0.2-0.2l0.1,1.3l-2.3,0.3l-0.2,1l-0.5,0.4l-0.1,1.2l-0.6-0.2l0,0l-0.4-3.1
		l-1.3,0.7l-0.4-0.3l-0.9,0.2l0.1,0.3h-1.6l0.5,0.6l0.2,1.7l-3,0.5l-0.4-0.9l-3.4,0.6l0.2,1.8l1.3-0.3l0.3,1l-3.1,0.6l0.1,0.7
		l0.7-0.1l0.3,1.6l-0.7,0.1l0.1,0.8l0.3,0.2L356,240l-7.2,1.4h-0.5L348,241l-1.9,0.6l-2.2-1.7l-2.1,0.5v1l-0.6,0.1l0.2,1.6l-2.3,0.5
		l-0.2-0.5l-0.5,0.7l-0.3-0.5l-0.5,0.1l-0.2-1.4l-0.7,0.1l-0.4-1.1h-0.5l-0.2-0.6l-3.1,0.4l0.1,0.6l-4.3,0.6l-0.3-1.6l1.4-0.3
		l-0.5-1l0.1-1l0.9-0.1l-0.2-2.7l-0.8,0.2l-0.3-2.5l-2,0.4l-0.2-0.2l-0.9,0.7l-0.7-4.1l0.1-0.5l1.7-0.4l-0.5-3l-2.4,0.4l-0.3-1.3
		l-1.5,0.2l-0.3-1l-1.6,0.3l-0.1,1.2l-0.5,0.3l-0.3-0.4l-0.5,0.1l0.3,2l-1.4,0.1l-0.1,0.5l-0.5,0.3l-0.1-0.7h-0.6l0.2-0.9l0.7-0.3
		l-0.4-2.1l-2.3,0.4v0.4l-0.8,0.2l-0.4-1.2l-0.6,0.6l-1.4,0.3l-0.2-1.1l-2.9,0.9l-0.5-2.7l-0.7,0.1L306,222l0.4-0.7l-0.9-1.3
		l-0.8-0.1l-0.1-0.5l-2.8,0.4l-0.1-0.5l-2.4,0.5l0.4,1.8l-1.9,0.1l-0.2,0.9l-0.9,0.4l-0.4-0.4l-1,0.3l-0.3-1.1h-0.6l-0.4-0.4v1
		l-0.7,0.1l-0.3-1.2l-2.2,0.2l-0.1-0.5l-2.4,0.6l0.3,0.7l-1,0.3l-0.2,0.5h-2.2l-1-1.1l-0.8,1l-0.3-0.6l-4.2-0.4l-2.2,1.6l0,0
		l-1.3-0.2l-0.8,0.3l-2.2-0.7h-1.8l-0.6,0.6l-1.7-0.4l-0.8-1.5h-0.9l0.2-1.2l-0.7-1.1l-0.5,0.7l-1.4-0.8l-1.4,2.4l-1.4-1.4l-1.7,0.7
		l-0.4-0.5l0,0l-0.3-0.7l0.3-1l-0.4-0.7l0.1-0.8l-0.8-0.9V216l0.4,0.1l0.4-0.4l0.3-1.2l0.7-0.1l0.3-0.9l-0.8-1.1l2.7-2.3l-0.2-0.5
		l2.9-1.2l0.6-1.2l0,0l2.7-0.5l1.5,1.4l0.7,0.1l1.1-1.2l0.2-1.1l0.4-0.4l1.9,1.2l0.4-0.1l0.9-0.3v-0.8l1.7-0.4l0.7-0.5l2.1-0.3
		l0.5-2.3l1.7-0.4l0.9,1l2.9-0.2l0.1-1.2l-0.3-0.3l0.4-0.5l-1.4-1.2l0.9-1.3l1.4-0.5l0.4-1.7l-1.2-1.2l1.1,0.1l0.5-1.2l0.4,0.1
		l0.1-0.6l2-0.8l1.3,0.4l0.7-0.1l0.1-0.4l1.7,0.6l0.3-0.7l0.7,0.9l1.7,0.3l0.4-0.2l0.1-0.6l1.7,0.2l-0.1-0.6h0.3l0.4,0.4l1.1-0.2
		l0.2,0.3l0.7-0.2l0.8,0.5l0.3-0.2l0.5,0.9l0.6,0.3l0.2-0.3l0.7,0.6l0.3-0.7l0.2,0.2l0.4-0.5l0.4,0.3l0.7-1l1.1,0.2l0.4-0.7l1.2,0.2
		l0.4,0.9l1.6-0.5l0.7,1.6h0.8l0.1-0.6l0.8,0.5l0.5-1l-0.1,0.7l0.7-0.6v-0.5l0.5,0.3l0.2-0.3l-0.4-0.4l1-0.9l2.5-1.2v-0.7l1.1-0.7
		l-0.3-0.3l0.5-0.9l-0.3-0.3l0.7-0.6l-0.4-0.9l0.3-0.3l-0.4-0.2l0.6-0.6l0.4,0.3l-0.5,1l1.4-0.9l2.2,0.4l0.5-1.8l1.6,0.2l1.6-0.7
		l0.3-0.5l0.7,0.7h0.6l2.5,1.4v1.3l1-1.2l2-0.4l0.7-0.9l0.8,0.7h1.4l-0.1,0.7l0.4,0.1l0.2-0.4l1.3-0.1l0.3-0.3v-1.3l-0.7-0.5v-0.7
		l1.5-0.4l0.3-1.3l1.1,0.6l0.5-3.7h0.9v-1h0.7l0.1-0.3l0.5,0.6l1.8-0.4l0.1,0.6l0.4-0.1l0.3,1.1l-0.2,0.6l0.4,0.3l1.4,0.2l0.7-1.2
		l0.3,0.7l0.7,0.2l-0.2,0.3l0.3,1.1l0.8-0.4l0.8,3.9h0.9l-0.3-1.4l1.2,0.4l0.3,0.4l0.8-0.7l0.1,0.5l2.4-0.2l-0.4-0.8l0.3-0.5
		l0.6,0.1l0.1,0.4l1.1-0.1l0.1,0.6l3.7-0.8v-0.5l0.9-0.1V180l-1.4-0.6l0.4-0.8l-0.4-2l-0.5-0.4l2.6-1.1V174l-3.9-1.3l-0.6-0.9
		l0.5-1.2l2.5-2.3L362.8,167.5z"/><path data-url="/news/ukraine/crimea" id="crimea" class="st0 land region " d="M491,359.7l0.1,0.3l-0.5,0.3l-0.8,1.3h-2l-1.7-0.8l-0.8,0.4l-0.2,1.1l1.2,0.8l-0.6,0.6l-1.4,0.4l-0.7,0.7
		l0.3,1.2l0.2-0.8l0.2,0.6l-1.2,2.6l0.6,3.7l1.1,1.9l-2.8,1.9l-3.9,0.3l-1.3,1.2l-6.7-1.1l-1.2,0.2l-0.6,0.8l-0.9,0.5l-1.6-0.3
		l-2.3,1l-0.3-0.7l-0.7-0.4v-0.9l-1.3-1.4l-2.8-1.9l-3.6-1.1l-2.9,0.6l-2,1.1l-1.8,2l0.1,1.2l1.2,0.6l-2.3,1.2l-0.1,0.6l0.4,0.6
		l0.8,0.4l-0.2,0.3l-2.1-1l-2.1,0.2l-0.4,0.5l0.1,0.8l-0.5,1l-1.6,0.4l-1,0.6L440,385l-0.2,1.7l-1.6,1.5l-1.1-0.4l0.1-0.7l-0.6-0.7
		l-1-0.3l-0.4,0.3l-0.8-0.5l-1.6,0.5v0.4l-0.8,0.3l-0.8-0.3l-4.8,0.5l-2,1.1l-2.1,0.7l-5.1,3l-1.4,1.8l-1.5,3.9l-0.7,0.4l-0.1,1.6
		l-1.4-0.2l-1,0.6l-0.9,1.6l-2.8,0.6l-1.4,3.1l-2.3,0.4l-0.9,0.7l-1.6,0.1l-0.5,0.4l-6.4-0.3l3.3-0.3l-7.3-0.7l-1-2.2l-5-1.4
		l-1.1-1.5l-1.9-1.4l-0.7-1.1l0.7-0.4v0.9l0.3-0.2v0.4l0.3-1.1l0.6,1l-0.3-1.2l0.4-0.3l2.6-0.6l2.7,0.2l-1-0.6l-1.7-0.3l0.8-0.5
		l-0.8,0.5l0.8-0.5l0.5-1.5l-0.4-5.6l0.1-1.3l0,0l0.1-1.4l0.6,0.1l0.7-0.4l0.5-1l0.2-2l-0.4-3.1l0.1-1l-1.4-4.2l-1.6-2.3l-2.2-2
		l-2.1-1l-1.3,1.1L378,370l-0.8,1.2h-0.8l-1.1-1.3l-1.5-0.5l-1.2-0.9l-2.9-3.5l-2.6-2.4l-2.7-1.7l-1.7-0.3l-3.3,0.2l-3.6,2.4
		l-5.3-1.6l0.6-0.7v-0.6l-1.2-1l2.1-2.8l1.6-1.3l2.7-1.6l0.9-0.3l0.5,0.2l0.1-0.6l2.7-1.6l0.5,0.4l0.5-0.3l0.2,0.3l0.6-1.1
		l-0.2-0.4h-0.7l0.1-0.3l3-2.5l6.3-3.5l1.4-0.2l0.6-1.1l0.7-3.2l-0.3,0.9l0.4,0.7l1.2,0.9l0.8,0.1l3.8-1.6l2.5-2.4l0.8,0.5l0.2-0.5
		l0.6-0.2v-0.6l0.4-0.3h0.3l0.2,0.7l1-0.4l0.2,0.6h0.3l0.8-1.6l0.4,0.1l1.2-1.1l0.8,0.8l0.6,0.1l0.9,1.4l-0.1-3.1h0.5l1-1l1,0.2
		l0.1-0.3l-0.5-1.1l-2.8-0.2l-0.8,0.3l-0.1,0.3l-0.7-0.2l0.5-0.8l-0.6-4.4l1-1.5l-0.9-2.5l0,0l0.7-0.3l-0.7-4.2l1-0.2l0,0l1.4,1.4
		l0.5,0.1l0.3,1.5l0.4-0.3l0.3,0.1l-0.1,0.9l0.4,0.6l0.7,0.3l0.4-0.3l0.8,1.1l0.2,0.1l1-1.5l-0.6-0.2l-0.2-1.1l0.6-0.4l0.7,0.5
		l0.7,1.1v0.6l-0.9,1.1l0.2,0.4l-0.7-0.3l-0.1,0.5l1,0.1l1.2,1l0.5,1.7l-0.1,0.3l-0.4-0.2l-0.1,0.8l0.3-0.4l0.4,0.4l0.2-0.2v-1.3
		l0.4-0.5l0.5-0.2l0.3,0.2l-0.3,0.1l0.1,0.5l0.4,1l0.3,0.1l0.3-0.2l-0.7-1l1.8-0.3l-0.5-0.5l-0.8,0.3l-1-0.7l0.4-0.6l2.6-0.4
		l1.5,1.3h0.5l0.4,1.4l1.3,0.4l1.3,1.5l0.6,0.2l-1.5,1.6h-0.3l-0.1-0.6L405,331l0.7,1.4h1.1l-0.1,0.7l1.5-0.4l0.3-0.4l0.4,0.4
		l0.1-0.3l-0.4-0.3l-0.3-2l-0.6-0.5l0.2-0.5l-0.7-0.2l0.3,0.5l-0.4,0.1l-1-1.5l-0.6-0.4l-0.4,0.2l0.3-1l1.1,0.9l0.7-0.3l1.3,0.6
		l0.4-0.1l0.9,0.7v0.6l-0.5,0.1l0.5,1.1l0.2-0.2l-0.3-0.8l1.1-1.7l0.5,0.4l-0.4,1.1l0.3,0.8l1.3,0.4v0.4l0.5-0.5l-0.3-0.5l0.2-0.4
		l-0.8-0.2v-0.3l0.9-0.1l0.5-0.4l1.2,1.5l0.6,1.8l2.7,2.2l-0.4,1.4l0.3,1.1l1-0.5l0.7-1.9l1.1,0.6l0.5-0.3l-1-2.5l0.4-0.6l-0.4-0.4
		l2.8,1.8l0.4,0.7l-0.7,2.4l-2.5,1.2v1l-1.3,1.1l-0.1,0.6l-1.7,0.1l0.4,1l2.5-0.5l2.1-2.3l1.7-1.3l2.5-0.8l0.7-0.6l0.5,0.9
		l-0.4,0.6l-0.8-0.7l-2,1.1l-0.5,2.7l3.2-1.1l0.1,1l0.4-0.1l0.5,0.6l-0.7,1l-0.5,0.2l-0.1,0.8l-1.3,0.2l-1.2,1.3l0.6,0.2l0.2,0.5
		l1.8-0.8l0.5,0.1l0.8-0.6l3.1-0.8l-1.9,1.5l0.5,0.1v1.1l1.4-0.9l0.5,0.7l-0.4,0.3v0.6l0.6,0.5l0.7-0.5l1.7-0.3l-0.2,1l0.7,0.8
		l1.5,0.5l2,3.9l0.8,3.5l-0.8,1l-1.4,0.6l-0.5,0.7l1,2.4l1,1.4l1.7,1.2h0.5l0.4-0.5l1,0.2l2.7,1.8l2.6,1l0.4,0.5l-1,0.9l0.8,0.6
		v0.6l0.6-1.2l2.5-0.5l0.3,0.3l0.1-1.7l-1.6-0.2l-1.1-1.9l-1.3-0.8l-0.9-1.7l-0.5,0.2l-2.8-4.7l-1.5-2.1l-0.9-0.8l-2.5-3.7
		l-0.7-0.5l-0.8-1.7l-0.6-0.7h-0.4l-1.2-3.7l-0.9-1.3l0,0l0.6-0.3l0,0l3.8,7.3l8,11.1l3.4,3.7l1.9,1.4l2,1l3-1.4l3.8-1l0.2-0.8
		l1.1-1l0.1-0.5l-0.4-0.5l2.5-2l-0.1-1.3l1-0.6l0.8,0.4l-0.9,0.9l0.8,1.4l1.9,1.7l1.7,0.7l1.6-0.1l1.2-0.8l0.6-0.9l-0.1-1.5
		l0.5-0.4l2.5-1l4.2-0.6l1.2,0.5l0.7-0.3l1,0.4l1.4,1.1l1.3-0.5l0.9,0.1l1.7,1.4l0.9,0.2l0.5-0.2l0.2-0.6l0.7,0.1l0.6,0.8l-0.1,0.7
		L491,359.7z"/><path data-url="/news/ukraine/lugansk" id="lugansk" class="st0 land region " d="M548.1,124.4l0.8,2.5l-0.1,1l2.2,1.2l0.5-0.9l1.2,0.2l-0.1,0.6h0.4l0.3,0.9l1.3,0.4l1.9-1
		l1.1,0.2l1,0.9l1.1-0.9v-1.4h0.3l0.8,1l-0.9,1l0.2,1.5l1,0.4l0.8,1.5l0.8,0.1l0.6,0.9h1.1l1,0.8l1.7-0.3l0.6,0.6l-0.4,0.5l0.3,0.9
		l-0.2,0.2l0.8,1.6h0.6l2.5-1.5l1.4,0.3l1.4-1l0.9-1.4l1.6-1.3l1.5,2.6l0.1,1.8l0.7,1.4l1.2,1.2l3.1,0.9l2.3-1.1l1.4,0.2l1.8,1
		l2.3,0.2l-0.4,1.3l2,4.9l3.1,0.9l1.9,2l2.9-0.2l1.1-0.4l1.1-1.5l3.1-0.4l0.6,0.3l2.4-0.9v1l1,1.4l-4.2,2.5l-0.3,2.9l1.6,2.8
		l2.1,1.5l1.7,1.8l-0.5,2.8l1.4,1.4l-0.1,1.1l-0.5,0.3h-2.1l-2,2.7l-1.5,0.4l-3,4.9l-0.1,1.4l-2-0.4l-2.4,0.1l-1.3,1.1l-2.6-0.6
		l-0.7,0.6l0.4,0.3l-0.6,1.8l0.4,0.5l0.7-0.5l0.8,0.6l1,0.1l0.2,1l1.1,1.4l-0.5,0.8l0.6,0.7l0.3-0.2l0.6,0.5l0.3,1.1l0.6-0.8
		l0.3,0.5l2.3-0.3l1.1,1.2l1.3,0.3l0.4-1.7l1-0.8l0.8,0.4l0.7,2l-3.4,4l-6-2.5l-0.3,0.3l0.2,0.6h-0.4l-0.2,0.6l0.1,1l-0.6,0.7
		l0.1,0.6h-1v1.1l-0.4,0.2v0.7l-0.7,0.3l0.3,0.4l-0.3,0.4l0.5,0.1l0.1,1l-0.7,0.8l0.3,0.2v0.6l-0.6,0.3l0.1,0.5l-1.1,1.5l0.9,1.2
		l1.9-0.2l0.2,0.4l1.3-0.5l0.5,0.4h0.6l-0.1,0.3l0.9,0.5l0.6,3l-0.7,0.4v1.5l1.7,1.3l-0.2,0.6l0.7,0.7l-0.1,0.9l0.4,0.3l-0.4,0.4
		l0.6,0.8l0.6-0.6l-0.2,0.8l0.4,1l-1.9,0.9h-1.3l-0.3,1.2h1.4l0.3,0.6l0.3-0.1l0.5,0.6l-0.2,0.6l0.3,0.3l1.2-1.6l0.5,0.2l-0.2-0.2
		l0.4-0.6l0.5-0.2l1.2,3.2l-0.4,0.6v0.9l-2.3-0.2l-0.2,2.4l-0.9,0.1l-0.3,1.9l-1,1.3l-0.2,1.9l-1,0.6l1.6,0.9v0.4l-3.7,0.1l0.6,1.4
		l0.7,0.5l-0.3,0.7l0.4,0.3v1.4l-0.4,0.1l-0.5,1.4v2.4l-1,0.2v1.1l-0.9,1.1l-3.8-0.6l-2,0.1l-0.7,0.6l-0.5-0.4l-0.5,0.3l-1.4-1.7
		l-1.2,0.3l-0.4,0.9l-0.6,0.3l-1-2.1l-4.9,0.2l-0.3,0.7l-2.9,0.2l-0.1,0.4l-2.1-0.5v-0.9h-0.4l0,0l-0.3-1.1l0.9-2.4l-0.6-0.6
		l-0.5,0.1l-0.6-0.5v-2.4l-6.8-0.5l-0.8-1.6l0.5-0.9v-0.8l-0.7-0.4l0.4-1.5l-4.3-1.5l0.1-0.6h-1.9l-1-0.5l-0.3-0.6l0.4-0.4l0.1-0.6
		l-0.8-1.2v-1.4l-1.2-1.2l-3,0.4l-1.4-0.8l0.1-1.1l0.4-0.5l-0.1-1.1l2-1.3l-0.9-0.8l-0.6,0.2l-0.5-3.6l-1.7,0.8l-0.3-0.6l-1,0.2
		l-1.1-0.8l0.2-0.5l-0.9-0.6h0.4l-0.1-0.8l0.6-0.9l-1.4-1.7l-0.5-6.3l0.8-0.3l0.1-0.5l0.9-0.2v-1l-0.4-0.5l0.7-0.3l-0.3-0.7
		l-1.1-0.1l-0.8-0.8l0.7-1.2l-0.2-1.4l0.4-0.5l0.9-0.1v-0.7l-1.3,0.1l-0.6-0.9l-1.1,0.1v-4.7l-0.6,0.2l-2.1-0.3l-0.4,0.4h-0.7
		l-0.9-0.5h-1.4l-0.1-0.5H537l0.8-1.5l0.8,0.4v-1l1.6-0.5l-1.6-3.3l0.3-0.3l0.7-4.2l-1.2-0.2l-0.3,1.2l-1.8-0.1l-2.5-1.1l-0.5-0.5
		l0.3-0.3l-0.3-0.4l1.4-0.9l-0.9-1.1l-0.6,0.1l-0.6-1.4l0,0l-0.2-0.5l1.5-0.7l-0.4-0.5l2-0.8l-0.3-0.9l-2.2-0.5l-0.2-0.9l0.7-3.9
		l-0.7-0.7v-1.4h-1.1l0.2-2.1l-0.4-0.4l0.4-1.4l1.2,0.1l1.3-1l0.1-0.5l-1.4-0.2l0.5-1.1l1.7,0.1l-0.4-1.2l0.2-0.9l1-0.1l0.1-0.6
		l0.7-0.2l-0.5-1l2.1-0.6l-0.6-0.3l-0.5-1.7l-0.4-0.3l0.6-0.3l-0.1-0.4l-0.8-0.1l-0.5,0.3l-0.8-1.2l0.8-1.9l0.7,0.7l1.3-1.6l0.6-0.1
		v-0.4l-1.5-1.1l0.4-1.3h1.8l0.6-0.6l-2-2.8l0,0l0.8-1.2l2.3-0.9l0.1,1.1l1.5-1l-0.2-0.6l1-0.5v-0.4l0.8-0.5l-1-2.2L543,124l3.1,0.4
		l1.4-0.8l0.6,0.2V124.4z"/><path data-url="/news/ukraine/lutsk" id="lutsk" class="st0 land region " d="M104.6,23.1l1.2-0.4l2.6,1.8l2.2,0.5l0.3,0.4h2.2l0.4-0.6l0.8,0.5l0.6-1l2.1,0.8l0,0l0.2,0.5
		l1.2,0.8l1.3-0.1l1.2,0.4l-0.4,0.7l-1,0.6l-0.8,1.4l0.5,1.2l-0.5,0.3l-0.2,0.8l1,1.1l-0.3,0.8l0.3,0.2l0.4-0.4l0.3,0.9l-0.7,1.4
		l0.1,0.6l-0.5,0.5l-0.3,1.6l-1.2,2.1l-0.6-0.2l-0.4,1.1l-0.4-0.1l0.1-0.4L115,41v0.8l0.7-0.4l0.3,1.1l0.7-0.1l0.7,1.2l-0.2,1.2
		l-0.6,0.3l-0.4,0.9l0.9,0.4v0.5l-1.5,0.6l0.1,0.6l1.7-0.2l-0.2,0.7h0.8l-0.1,0.6h0.8v3l1.5,1.1l0.2,0.7h0.3l-0.1,0.9l0.4-0.4
		l0.5,0.2l-0.3-0.5l0.4-0.6h1.1l-0.1,1l0.8,0.4l0.3-0.2l0.6,0.2l0.9-0.7l0.4,0.8l-0.7,0.3l0.3,0.2l-0.1,1.5l0.8,0.9l1.2,0.5l0.3,1.2
		h0.6l0.9,0.7l-0.2,0.7l0.4,0.6v0.9L131,63l2.1,2.3l0.3,1.5h-0.6v0.6l-1.4,0.6l-0.1-0.4l-0.5-0.1v0.9l-1.2-0.2l-0.8,0.4l0.4,0.8
		l-0.3,1l1.3,0.4l1.4-0.2l2.4,1.6l0.6,2.6l-0.7,0.3l-0.1,1.6L131,77l-1.1,0.5l1.3,1.1l-0.4,3.7l0.7,0.1l0.9,0.8v0.5l-0.6,1.2
		l-3.8-0.6l-0.7,1.8v1.7l-0.5,1.3l0.2,1.8l-0.3,1l-1.5,2.3l0.6,0.8l-0.3,0.4l-0.4-0.2l-1-2.2l-0.6-0.4l-1.2,0.4l-1.1-0.1l0.5-0.6
		l-1.1-1.2V90l-2,0.6l-1.2-0.1l0.1,1l-0.4-0.3l-2.5,0.9l-1.7,0.8l0.1,0.4l-2.1-0.4l-0.7-1l0.3,1.1l-0.5,0.8l-0.4-0.1l-0.3,0.5
		l0.4-0.1l0.1,0.6l1.1,1.1l-1.6,0.1l-0.2-0.3l-0.8-0.1l-0.6-0.7h-0.8l0.6,1.8l-0.3,1.1l0.7-0.3l0.3,0.9l-0.5,0.4l-0.5,1.2l-1.6,0.2
		l-0.3-0.4l-1.5-0.2l-0.2-0.4h-2.2l-0.1,1.1l1,0.8l0.3,0.6l-0.3,1.9l-2.2-0.3l2.1,1.2l-0.4,1.3l0.7-0.2l0.4,0.6l0.1,1.2h0.8l0.5,0.8
		l-0.4,0.9l-0.6,0.1l-0.4-1l-0.8,0.5l0.2,1.3l0.6,0.8l-1.3,0.6v0.4H101l-0.3,0.6l0.4,0.7l0,0l-1.9-0.8L99,111l-0.3-0.8h-1.1
		l-2.6-2.4l-0.4,0.6l0.2,1.7h-1.7v-0.7l-0.7-0.1l-0.3,0.4l-2.3,0.3l-0.5,0.4l-2.2-0.3l0.3-1.7l-2.3-1.4v-0.4l-2-0.2l0.1-2.4
		l-0.3-0.2l0.4-0.3l-0.3-1.4l0.3-0.3l-0.3-0.2l-0.1,0.5l-0.7,0.2l-0.3-0.3l0.1-1.4L80.9,99l-0.6-0.2l-1.5,0.8h-0.6l-1.4-1l-0.2-0.8
		l0.3-0.7l-1-1.1l-0.5,0.6h-1.3l-0.5,1.2l-2.4-0.4L70,96.5l-0.3-0.9L69,95.4l-1.3-2.3L66,93.2l0,0l-0.2-0.7l-0.7-0.2l0.3-2.2
		l-0.9,0.2l-0.9-0.4l-0.1-1.3l0.3-0.2l-0.4-0.1l0.4-0.6l-0.4-0.3l-1.1,0.2L62,87.2l-0.4-1l0.2-1.1l0.8-1.1l0.6-0.3l1.4,0.1v0.3
		l2.1-0.3l1.1-0.9l0.2-0.7L67,82l-1-1l-1.2-0.1L62,77.7l-0.5-2.1L60,74.5l0.7-0.2l-0.4-0.1l-0.2-0.6l0.5-0.6L60,72.8v-1.6l-0.8-0.4
		L58.8,71l-0.2-0.9l-0.4-0.3l0.1-0.7l-0.4-0.5l0.2-0.5h0.5l0.1-1.1l-0.9-0.7l-0.7,0.1l-0.5-1.2L55.8,65l-1-1.3l-0.5-0.1l0.1-0.7
		l-0.5-0.6V61l-1-1.2v-0.5l-0.1,0.2l-1-0.3l-0.2,0.3L51,59.4l0.2-0.5l-0.4-0.5l-0.1-1.3l0.6-0.4l-0.2-0.2l0.5-1.2l0.7-0.1l-0.2-0.6
		l0.3-0.5L52,53.8l0.9-0.5v-0.5l-0.3-0.2l0.4-0.2h-0.4l-0.5-0.6l0.3-0.6L51.2,51l-0.1-0.7l0.9-0.7L51.8,49l-0.3-0.4l-0.7,0.2
		l-0.6-0.6l-0.1-0.8l0.1,0.4l1.5,0.3l0.4-0.4l-1.3-2.5l0.8-0.9l0.1-0.8l-1.1-0.6l-0.8-1.7l1.9-0.9l0.5-0.7l1.1,0.2l2.4-0.9l0.4,0.4
		v1.1l1.2-0.4l2.7,1l-1.1,1.3l0.1,0.9l1.4-0.4l2.5,1l0.8-1.1l1.8-1.1l1.5-2.5l5-2.8l1.6-1.8L73,31.7l1.6-2.5l-0.2-0.6l1.6-1.2h3.1
		l3.2-0.5l2-0.7l1.4,0.5l1.5-0.2l0.9,0.7h0.5l2.3-1.6l0.4,0.1l0.3,0.8l2.5-0.8l0.4,0.8h1.1l1.1-1.1l0.8-0.1l2.6-1.8h1.5l1.9-1
		L104.6,23.1z"/><path data-url="/news/ukraine/lviv" id="lviv" class="st0 land region " d="M66,93.2l1.8-0.1l1.3,2.3l0.6,0.2l0.3,0.9l1.3,0.9l2.4,0.4l0.5-1.2h1.3L76,96l1,1.1l-0.3,0.7
		l0.2,0.8l1.4,1h0.6l1.5-0.8L81,99l0.9,1.7l-0.1,1.4l0.3,0.3l0.7-0.2l0.1-0.5l0.3,0.2l-0.3,0.3l0.3,1.4l-0.4,0.3l0.3,0.2l-0.1,2.4
		l2,0.2v0.4l2.3,1.4l-0.3,1.7l2.2,0.3l0.5-0.4l2.3-0.3l0.3-0.4l0.7,0.1v0.7h1.7l-0.2-1.7l0.4-0.6l2.6,2.4h1.1L99,111l-0.1,1.3
		l1.9,0.8l0,0l0.4,0.2l1.4-0.4l1.3,0.6l-0.1,1.7h-0.5l-0.5,0.7l0.2,0.5l-0.4,0.3l0.1,0.9l1.5,1.1l-0.5,0.7l-0.2,2l3.9,5.6l1.3,1l0,0
		l1.7,1l0.3,0.8l-0.3,1l0.7,0.5l-1.3,0.4l-0.4,1.1l0.5,0.8l-0.6,1.6l-2.5,0.6l-0.4,1.4l-1-0.5l-0.4,0.1v0.5l-0.6,0.1l-1.7-0.8
		l-0.3,0.3l-0.8-0.1l-0.5,0.9l-1.8-0.6l0.3,2.1l-0.5,0.9l1.4,1.4l-1.7,1.7l-0.8-1.1l-0.8-0.3l-0.7,2l-0.4,2.9l-0.7,0.2l-0.5,1
		l-0.6-0.1l0.1,0.4l-0.9-0.3l-0.4,0.3l0.2,0.5l-1.1-0.6l-0.4,0.5H91l0.1,0.9l-0.4-0.6l-1,0.4l-0.2,0.7l-2.6,0.1l0.4,1.2l-0.2,2.7
		l0,0l-0.8,0.1l-1.5-0.7l-0.6,0.4l-1.4-0.8l-0.8-1l-1,0.6l-0.8-0.1l-0.4-0.6l0.5-0.3l-0.7-0.7l-0.9-0.2l0.1,0.4l-0.4-0.1v0.3l-1,0.6
		l0.3,1.6l-1.1,0.1l-0.4,0.5l0.5,1.1l-0.2,1.4l-1,0.2l-0.4,0.6l0.6,1.9l1.6,0.7l-1.4,1.3l0.2,1l-0.8,1.3l-0.6-0.5l-0.6,0.6l-1.3-0.3
		v0.7l0.1,0.9l1.2-0.2l0.9,0.4l-0.4,1.4l-0.4,0.4l0.3,0.6l1.3,0.3l2.2-0.1l-0.4,0.8l0.2,0.4l-0.4,0.8v1l-0.6,0.3l-1.1-1l-0.8,0.1
		l-2.6,0.9l-1.6,1.3l-0.8-0.2l-0.3,0.5l-0.8-0.3l-0.3,0.8l-0.5-0.1l-0.4-0.6l-2.7-0.4l-1.4,1.6l-0.3-0.6L62,173l-2,1.4l-0.3,0.5
		l-2.1-0.7l-1.3,0.4l-0.6-0.7l-0.3,0.1l-0.5-0.4l-1.2,1.4l-0.4-0.3l-0.7,0.4l-0.7,3.1l-0.7,0.5l-0.5-0.3l-0.3,0.3l-0.2,0.7l-1.8,2
		l0.7,1.1l-0.9,2.2l0.4,0.9l1.1,0.4l0.1,0.4l-1.1,0.5v1l-0.6,1.2l0.8,2.1l-1.2,2.1l0.2,0.7l0,0l-1.4-0.3l-1.3,0.7l-1.6-0.5l-1.5-0.7
		l-0.5-1.4l-1.2,0.8l-1.4-1.1l-0.7,0.6l-2.1,0.1l-1.7-3.7l-0.6-0.1l-0.1-0.8l-1.2-0.7l-1.3,0.8l-0.6-0.2l-0.8,0.3l-0.6,0.8l-0.4-0.2
		l-0.5-0.6l-0.3-1.6l-1.1-0.5l-1.3-1.1l-0.7-1.7v-0.8l0.8-0.6h0.7l-0.6-1.6l1.2-0.8l-1.9-1.1l0,0h-0.5l0.3-0.6l-0.3-0.8l0.8-1.5
		l-1.1-0.3l-0.2-0.6l-0.8,0.1l-0.5-0.9l-0.7-0.4l-0.1-1l-1.3,0.2l-0.4-0.3l0.6-1.2h-0.7l-0.5,0.9l-0.4-0.5l0.9-1.8l0.4-0.3l-0.9-0.3
		l-0.2-0.5l0.2-0.6l0.6-0.3l0.4-3.6l-0.2-2.3l-1.6-6.8l-1.2-0.4l-0.7-1.5l0.8-0.5L19,150l2.9-3.8l0.2-1.1l0.5-0.8l0.7-0.2l0.7-0.8
		l0.9-1.5l0.8-0.6l0.8-1.7l1.4-1.2l0.3-1.8l0.9-0.3l4-5.9l3.3-4l0.2-1l0.8-0.3l1.3-1.6v-0.9h0.5l0.7-0.6l5.3-5.5l3.7-2.6l1.8-2.8
		l1.6-0.7l0.5-2.2l0.9-0.8l2.7-0.9l4.5-0.5l2,0.1l0.2-1.2l1-0.6l1.7-5.1l0.5-3.3L66,95.1l0.2-0.9h-0.4l-0.2-0.5L66,93.2z"/><path data-url="/news/ukraine/mykolaiv" id="mykolaiv" class="st0 land region " d="M319.6,303.9h2.5l3.5-0.5l1.7,1l1.8,0.5l0,0l-0.4,0.9h-0.8l-0.5,0.9l0,0l-1.7-0.5l-1.1,0.3
		l-0.8,0.8l-0.1,0.8l0.5,0.6H324l-2.6-2.8l-2.5-2.1l-1.5-2.1l0.9,1.2L319.6,303.9z M276.4,223.8l2.2-1.6l4.2,0.4l0.3,0.6l0.8-1
		l1,1.1h2.2l0.2-0.5l1-0.3l-0.3-0.7l2.4-0.6l0.1,0.5l2.2-0.2l0.3,1.2l0.7-0.1v-1l0.4,0.4l0.6-0.1l0.3,1.1l1-0.3l0.5,0.4l0.9-0.4
		l0.2-0.9l1.9-0.1l-0.4-1.8l2.4-0.5l0.1,0.5l2.8-0.4l0.1,0.4l0.8,0.1l0.9,1.3L306,222l0.7,0.6l0.7-0.1l0.5,2.7l2.9-0.9l0.2,1.1
		l1.4-0.3l0.6-0.6l0.4,1.2l0.9-0.2v-0.4l2.3-0.4l0.4,2.1l-0.7,0.3l-0.2,0.9h0.6l0.1,0.7l0.5-0.3l0.1-0.5l1.4-0.1l-0.3-2l0.5-0.1
		l0.3,0.4l0.5-0.3v-1.2l1.6-0.3l0.3,1l1.5-0.2l0.4,1.3l2.5-0.4l0.5,3l-1.7,0.4l-0.1,0.5l0.7,4.1l0.9-0.7l0.2,0.2l2-0.4l0.3,2.5
		l0.8-0.2l0.2,2.7L329,238l-0.1,1l0.5,1l-1.4,0.3l0.3,1.6l4.3-0.6l-0.1-0.6l3.1-0.4l0.2,0.6h0.5l0.5,1.1l0.7-0.1l0.2,1.4l0.5-0.1
		l0.3,0.5l0.5-0.7l0.2,0.5l2.3-0.5l-0.3-1.6l0.6-0.1v-1l2.1-0.5l2.2,1.7l1.9-0.6l0.2,0.6h0.5l7.2-1.4l0.8-1.6l-0.4-0.2l-0.1-0.8
		l0.7-0.1l-0.3-1.6l-0.7,0.1l-0.1-0.7l3.1-0.6l-0.3-1l-1.3,0.3l-0.1-1.8l3.4-0.6l0.4,0.9l3-0.5l-0.2-1.7l-0.5-0.6h1.6v-0.3l0.9-0.2
		l0.4,0.3l1.3-0.7l0.4,3.1l0,0l-0.4,0.6l0.4,2l-0.5,0.2l0.4,0.9l0.4,0.2l2.1-0.4l0.2,1.7l-0.5,0.2l0.4,2.3l-0.8,0.2l0.3,2.3
		l-0.6,0.3l0.2,0.9l0.4,0.1l0.1,1.1l-3.3,0.9l0.8,5.2l-1.2,1.2l4.5-0.3v1l0,0v2.7l1.5-0.9l0.1,0.3l0.2,1.1l-0.8,0.4l0.4,4.3
		l-2.2,0.3l-0.1-3l-0.5,0.2v0.9l-0.8,0.2l0.1,2.9l0.2,0.4l2.8-0.5l0.4,2.8L371,265l0.1,2.1h0.5l0.7,0.5l1.4,1.6l-1.6,0.3v0.8
		l0.4,0.4L372,271l-0.6-0.1L371,270l-1.1,0.2v1l-1,0.6v0.5l-0.7-0.1l-0.4-0.8l-0.1,0.3h-1.5l-0.3,1.3l-1.4,1.9l0.8,2.3l4.6,2.8
		l-1.5,2.4l-2.4-1.3l-0.7,0.6l0.6,2l0.9-0.1l0.1,0.8l-2,0.3l0.1,0.8l-3,0.7l0.1,0.9l0.4,0.2l2.1-0.4l0.2,0.9l0.9-0.1l0.1,0.6
		l-4.6,0.8v0.4l-1.4,0.2l-0.1,0.5l-0.4-0.3l-2,0.3l-0.3-2l-3.6,0.3l-0.4-0.9l-0.9,0.1l-0.1-0.6h-0.4l0.3,1.6l-0.4,0.1l0.2,1.3
		l-2.1,0.3l-0.2-1.2l-3.3,0.5l0.3,1.7l-0.9,0.1l-4.2-2.6l0.8,1.4l-1.2,0.6l0.2,1.7l-1.6,0.4l-0.2,0.5l-1.7,0.3l-0.3-0.3l-1.6,0.4
		l0.2,0.8l0.5-0.1l0.3,2.2l-2.3,0.4l0.4,0.5l-1.4,0.1l-0.2,0.5l0,0l-2.6-0.2l-0.8,1.3l-3,1.2l-0.7-0.7l-1.5-0.2l-2.1-0.9h-1.9
		l-1.1,0.7l-1,1.6l-1.1-0.9l-1.1-0.4l-2.2-0.1l-0.5,0.4l-1.3-0.1l-0.6,1.1l-2.1-0.6l-1.9,0.1l-1.9-0.8l0,0l0.4-1l-0.4-0.2l0.7-0.4
		l-0.7-0.5l0.3-1.8l-1.2-1.6l1-1.4l-0.8-1.5l0.1-1.6l-0.9-0.6l-0.6,0.1l-0.7-1.9l-1-0.8h-0.6l-0.8-3l2.4-0.6v-0.5l1.5-0.3l0.3,0.5
		l3.5-0.6l-0.5-1.5l1.2-0.3l0.9,0.2v-1.1l0.4-0.1l-0.3-1.6l0.3-0.1l-1.1-4.4l-0.6,0.1l-0.2-0.4l-1.4,0.3l-0.2,0.8h-2.9v-1.7l0.3-0.1
		l0.2,0.6l1.1-0.2l-0.4-1.8l1-0.2l-0.1-2.1l-5.2,1.3l-0.4-1.5l-0.7,0.1l0.3-1.1l-3,0.6l-0.5-2.1l-0.5,0.1l-0.2-0.8l1.2-0.6l-0.3-0.7
		h-0.5l-0.1-0.4l-0.3-1.6l0.7-0.2l-0.3-1.1l-1.2,0.2v-1.1l0.6-0.1l-0.4-2.9l1-0.2l-0.4-1.7l-1.4,0.2l-0.2-0.5l-1.8,0.1l-0.7-0.6
		l-0.1-0.5l-0.1-0.5l1.1-0.3l-0.2-1.9l0.6-0.7l-0.1-0.7l-2.7,0.5l0.4,1.5l-1.5,0.4h-0.5l0.1-1.6L287,250l-0.2-0.5l-4.6,0.9l-0.3-1.2
		l-1.5,0.3l-1.1-5.9l1.2-0.4l-0.3-1.3l0.7-0.1v-0.6h-0.3l-0.2-1l-3.1,0.4l-1-5.5l0.3-0.3l-0.8-1.1l-1.2-0.7l0.1-0.7l-0.8-1.7l1-0.5
		l-0.7-1.6l-0.9-0.6l0.8-0.2l0.6-0.9l1.1,0.2l0.2-0.6h1.2l-0.4-0.2l0.1-0.3l0.5,0.4l0.9-0.2v-0.5l-1.4-0.2L276.4,223.8z"/><path data-url="/news/ukraine/odesa" id="odesa" class="st0 land region " d="M258.7,220.5l0.5,0.5l1.7-0.7l1.4,1.4l1.4-2.4l1.5,0.8l0.5-0.7l0.7,1.1l-0.1,1.2h0.9l0.8,1.5
		l1.7,0.4l0.6-0.6h1.8l2.2,0.7l0.8-0.3l1.3,0.2l0,0l0.4,1.5l1.4,0.2v0.5l-0.9,0.2l-0.5-0.4l-0.1,0.3l0.4,0.2h-1.2l-0.2,0.6l-1.1-0.2
		l-0.6,0.9l-0.8,0.2l0.9,0.6l0.7,1.6l-1,0.5l0.8,1.7l-0.1,0.7l1.2,0.7l0.8,1.1l-0.3,0.3l1,5.5l3.1-0.4l0.2,1h0.3v0.6l-0.7,0.1
		l0.3,1.3l-1.2,0.4l1.1,5.9l1.5-0.3l0.3,1.2l4.6-0.9l0.2,0.5l1.5-0.4l-0.1,1.6h0.5l1.5-0.4l-0.4-1.5l2.7-0.5l0.1,0.7l-0.6,0.7
		l0.2,1.9l-1.1,0.3l0.1,0.5l0.1,0.5l0.7,0.6l1.8-0.1l0.2,0.5l1.4-0.2l0.4,1.7l-1,0.2l0.4,2.9l-0.6,0.1v1.1l1.2-0.2l0.3,1.1l-0.7,0.2
		l0.3,1.6l0.1,0.4h0.5l0.3,0.7l-1.2,0.6l0.2,0.8l0.5-0.1l0.5,2.1l3-0.6l-0.3,1.1l0.7-0.1l0.4,1.5l5.2-1.3l0.1,2.1l-1,0.2l0.4,1.8
		l-1.1,0.2l-0.2-0.6l-0.3,0.1v1.7h2.9l0.2-0.8l1.4-0.3l0.2,0.4l0.6-0.1l1.1,4.4l-0.3,0.1l0.3,1.6l-0.4,0.1v1.1l-0.9-0.2l-1.2,0.3
		l0.5,1.5l-3.5,0.6l-0.3-0.5l-1.5,0.3v0.5l-2.4,0.6l0.8,3h0.6l1,0.8l0.7,1.9l0.6-0.1l0.9,0.6l-0.1,1.6l0.8,1.5l-1,1.4l1.2,1.6
		l-0.3,1.8l0.7,0.5l-0.7,0.4l0.4,0.2l-0.4,1l0,0l-5.5,1.4l-6,2.3l-1.5-0.3l-1.5,0.7l-0.8,1.7l0.3,0.8l0.5,0.3l0.2-0.2l0.5,2.4
		l-0.8,3.3l-1.1,0.8l-1.3,1.8l-2.3,4.7l-2,3.5l-1.5,1.7l-1,2l-3.5,3.7l-5.4,6.8l-17.2,13.8l-2.6,3l-0.4,1.5l-0.5-0.1l-0.1,0.3
		l1.4,1.4l0.5-0.4l-0.3-0.4l0.3-0.5l0.5,0.5v0.6l0.3-0.5l1.4-0.2l0.9,0.5l0.3-0.3l0.2,0.2l-0.5,0.8l0.4,1l-0.5,1.2l0.5,3.5l-0.9,2.9
		l0.2,1.8l-0.8,0.1l-0.1,0.7l-1,0.2l-0.3-0.3l-0.6-1.8l0.6-0.9l-0.3-1.9l-0.5-1.3l-1.9-2.4l-1.7-1.1l-2.4-0.7l-1.7-1l-2.5,0.3
		l-0.9-0.6l-1.3,1l-1.7-0.3l-0.7,0.6l-1.1,0.3l-0.3,0.6l-0.9,0.5l-2.3,0.7l-3.2,1.9l-0.8,0.1l-0.6,0.9l0.1,1l-0.4,0.5l-0.9-0.3
		l-1.4-1.4h-1l-0.8-0.9h-0.8l-0.6,0.6l0.8,0.6l-0.1,0.5L223,364l0.4,0.9l0.9,0.6v0.5l-2.5,0.8l-2.7-0.9l-2.6-0.3l-7.3-3.5l-2.1-3.6
		l-0.1-2.3l-2.3-0.9l1.1-1.9l2.1-1.9l2.7,1l1.3-0.3l-0.2,0.6l0.4,1.4l2.8-0.7l-0.8-3.4l1.9-0.5l-1-4.1h-1.2l1.1-2.4l0.9-0.9l1.7,0.2
		l0.2-0.6l-0.4-1.4l1.3,0.3l2.9-0.8l-0.3-1.7l2.9-0.8l-0.9-4.5l0.2-0.6l-0.2-1l0.8-0.2l-0.2-0.5l6.9-1.6l0.9-2.2l-1.9-2.4l3.9-4.8
		l-3.8-3.1l1.5-3.5l-2.2-6.2l3.2-0.2l-0.1-0.8h-1.1l-0.1-0.5l1.4-0.2l0.3-0.7l0.9-0.3l3.3-0.1l0.1-1.4l2.4-0.7l0.1,2.9h0.3l0.2,0.7
		l-1.2,1.1l0.8,2.3l-1.3,1.6l1.1,0.4l0.9-0.9l-0.1-0.5l1.1-0.6l0.3,0.4l0.6-0.3l-0.6-1.4l0.5-0.4l-0.3-0.7l0.9-0.4l-0.1-1.1l0.5-0.4
		l1.7,3.8l-0.3-1.1l2.2-2.4l1.7,1.8l-0.8,1l0.8,0.8l1.9,0.4l0.5,2.7l0.7-0.1l0.2,0.5l2.4-0.3l-0.4-3.6l0.5-0.3l0.4,0.7l1.6-0.4
		l0.3-0.5l-0.5-1.1l0.5-0.3l1.2,0.8l0.5,2l1.1,0.9l-0.5,0.6l2.6,1.6v-1l1.8-1.4l1.6,0.9l0.4-0.4l0.8,0.3l1.3-0.7l1.1,0.9l2.3-1.5
		l-0.2-0.8l-0.8,0.9l-0.3-0.7l-0.4-0.3l-0.3,0.2l-0.3-0.6v0.7l-0.5-0.4l-0.1,0.5l-0.7-0.2l0.3-0.7H266l0.1-0.5l-1-0.3l1-0.5
		l-0.8-0.1L265,306l0.4-0.8l-0.5,0.1v-0.8l-0.2,0.5l-0.4-0.2l-0.3,0.5h-0.3l0.3-0.9l-0.7,0.8l0.1-0.4h-0.5v-0.5l0.1,0.7l0.2-0.4
		l-0.6-0.3l0.2-0.3l-0.4-0.7H262l2.5-0.6l-0.5-0.5v-0.7l0.8-0.9l-0.4-2.3l0.9-2.1v-3.1l-1.3-2.6l0.9-0.6h0.5l-0.3-0.8l-0.7-0.4
		l-1.4,1l-0.7-1.5l0.3-0.2l-0.3-1.5l-1.2,0.2l-0.2,0.4l-3,0.6l-1.1-3.5l-0.3,0.3l-2.1,0.1l-0.3-1.6l-2.2,0.6l-0.5-0.8l1.3-0.3
		l0.2-3.7l0.8-0.4l-0.5-2.7l-2.2,0.2l0.1,0.9l-0.6,0.1L250,275l-0.6,0.1l-0.1-0.6l2.9-0.7l-1-5.6l1.6-0.4l-0.9-5.6l-2.3,0.4L249,263
		v0.7l0.3,0.2l-0.5,0.3v1.2l-1.8,0.8l-0.2-0.8l-0.9,0.2l-0.5-2.2l0.5-0.4l-0.3-1.4l-1.8,0.5l-0.7-3.8l-1.5,0.7l-0.9,1l-0.2-2.3
		l-1.8,1.8l-0.3-1.3l0.5-0.6l-0.1-0.3l-0.9,0.7l-0.2-0.3l1-0.8V255l-0.2-0.2l-1.1,0.5l-1.3-2.3l2.3-0.9l0.1-0.6l1.1-1.4l-0.2-0.8
		l0.8-0.7h-0.9l0.5-0.9v-1.1l0.4-0.1l-0.8-1.9l0.3-0.9l1.1-0.7l0.9-2.5l-0.9-0.4l-0.9,0.7l-0.7-1v-0.5l0.8-1.4l1.6-1.2l0.2-0.6
		l-2.1,0.2v-0.5l-0.2,0.6h-0.3l-0.9-5.4l-1.6-0.1l0.1,0.6h-1.3l-0.3,0.3l0.4,0.2l0.1,0.6l-0.7-0.5l0.2,1.1l-0.7,0.3l-1.3-0.1
		l-2.1-1.7l-1.4,1l-1.5-2V230l-1.4-1.1l0.4-1.3l-0.1-0.6l-0.5-0.1l0.5-0.4l0,0l0.7,0.6l0.1-0.6l1.9-0.6l0.6-3.1l1.3,0.6l0.4-0.3
		l0.6,0.1l0.4,1.6l0.5-0.3l-0.2-0.5l0.6-0.8l-0.1-1.2l0.5-0.5l-0.1-0.4l0.4-0.1l2.1,2l0.4-0.1l0.4,0.3l-0.5,0.5l1.3-0.1l0.7,0.4
		l0.4-0.4l0.8,0.1l0.5-0.3l0.3,0.9l-0.6,0.1l-0.1,0.4l-1.1,0.1l0.5,0.8l1.4-0.4l0.3,0.9l0.5,0.3l1.1,0.1l1.3-0.5l0.1,0.4l0.5-0.3
		l0.1,0.2l0.5-0.3l-0.1-0.4l0.4-0.6l2.5-0.4l0.3,0.8l0.8,0.3l2.3,0.2l0.1-0.3h0.5l-0.2-0.5l0.5-0.2l0.2-0.8l1.3,0.4l-0.1,0.6
		l0.9,0.2l0.1-0.3l-0.4-0.2l0.4-0.1l0.2-2.1l-0.7-1.5l0.9,0.3l1.3-0.8h1.7L258.7,220.5z"/><path data-url="/news/ukraine/poltava" id="poltava" class="st0 land region " d="M370,100.7l1.2,0.2l0.5,0.6l1.9-1l0.6,0.8l1,0.3l0.6-0.3l0.1-1.5l1.2-0.8l0.8,0.9l0.5,0.2
		l0.1,0.6h1.8l0.1,1.2l1.2-0.1l0.3,0.9l0.5,0.4v-0.5l0.9-0.4l0.5,0.2l0.2,0.6l0.6-1l0.8,0.9l0.5-0.5l1.1-0.3l4.9,1.4l0.8,0.6
		l0.7-0.1l1.1-1l1.8-0.7l0.2-0.4l-0.3-0.4l-0.9-0.1l-0.1-0.4l2.1-0.9h0.6l0.8,0.9l1.3-1.7l2.5,1.9l-0.1,0.6l1.3-0.9l1.4,0.5
		l-0.6,0.8l0.5,0.4l0.6-0.5l0.1-1l1.8-0.9l1,0.2l0.6-0.6l1,0.8l0.4,4.5l4.3,3.6l-0.3,0.5l1.1,1.1l-0.4,1l0.4,0.4l1.3,1.1l2.1,0.3
		l0.3,2l0.4,0.3l0.1-0.4l0.7,0.2l0.7,1l-0.4,1l-1.3,1.4l0.5,0.5l-0.2,0.8l0.5,1.1l0.9,0.7l0.6-0.3l1.4,0.8l0.7-0.3l0.3,0.4l0.5-0.6
		l0.3,0.2l-0.1,0.3h0.7v-2l1.1-0.7l0.5,0.2l-0.2,0.6l1.9-0.5l0.1-0.3l1.1,0.1l0.4-0.3l3.2,0.6l0,0l-0.3,1.1l0.1,1.5l1,1.3l-3.6,4.7
		l0.9,2.6l0.3,0.3l0.7-0.2l0.9,1.8l1,0.8l0.6-0.1l0.7,0.8l0.8-0.7h0.7l0.5,1.4l1.9,0.3l0.7-0.3l2.5,1.5l0.2,1.3l-0.7,0.3l0.3,0.8
		l-0.1,1.9l0.6,0.6l0.9,0.1l0.1,0.8l-0.5,0.3l0.5,0.2l-0.4,0.8l0.9,0.5l2.1,0.2l0.7,0.8l2.7-0.4l-0.3,0.8l0.7,0.9l1.4,3.6l-2.5,0.6
		l-0.2,0.4l0.8,0.2v1.3l1.9,0.7l-0.1,1.5l-4.9-0.9l-0.7,2.4l1.6,0.5l-0.4,2.2l0.9,0.4l-3.2,4l0.3,1.3l-0.4,0.9l-1.4-0.9l0.4-0.3
		l-0.2-0.2l-2.8,0.3l-0.9-0.4l-1.3,0.1l-0.5-0.8l-1.3-0.7l-0.4,0.3l-1.5,3.9l1.3,5.1l0,0l-0.3,0.1v-0.6l-2-1.8l-0.7,0.5l-0.4,1.3
		l-0.6,0.4l-1.1-0.6l0.1-0.4l0.7,0.1l0.3-0.5l-1.2-0.4l-0.2-0.3l-1.3,0.2l0.2,0.4l-0.5,0.4l-0.9-0.4l-0.7,0.3v1.5l-0.8-0.1l-1.1,0.7
		l-0.5-0.1l-0.5,0.7l-0.5,0.1l-0.4-0.5l-0.8,0.2l-0.6,0.7h-0.7v1l-0.6-0.2l-0.4,0.8l0.3,1l-0.7,0.4l-1.2-0.8l-0.6,0.5l-0.7-0.6
		l-0.4,0.3l-2.1-1.5l0.5,2.1l-1.8,1.1l-0.4,0.9l-0.9,0.8l0.9,0.9l-1.3,2.1l-0.4,2.3l0.3,0.6l0.9,0.7v0.8l0.4,0.1v0.5l-0.8,0.1v0.5
		l0.8,0.5l-1.8,0.1l0.1,1.8l0.9-0.3l0.5,0.4l-1,0.9l0.2,1.1l-0.7,1.2v-0.8l-0.3-0.3h-1.2l-0.7-0.7l-1-0.3l-0.8-0.8l-0.7,0.2
		l-0.8-0.3l-0.3-0.6l0.2-1.1l-0.2-0.4l-1.8-0.2l-1.1-0.8l-0.6-1.1h-1.2l-1.8-0.8l-1.3-1.2l0,0l-2.6-1.8l-1.9-0.4l-1.6,0.3l-1-0.8
		l-0.6-1.1l-0.9,0.3l-0.1,0.6l-1.2,1l0.4,0.2l-0.6,0.9l-0.9,0.1l0.2,0.3H387l-0.4-0.9l-2.1,0.8l0.1-1.9l-0.2-0.1l-1.3-0.2l-0.2,0.3
		v-0.3h-0.6l-0.2,1.5l-1.7-1.3l-1.1,0.2l-0.2-0.4l0.5-0.2l-1-2.2l1.1-1.2l-0.5-1.1l0.2-0.7l-0.6-0.5l0.1-0.3l-0.8-0.2l-0.6-0.5
		l0.8-0.3l0.4-1.1l-0.9-0.8l-0.3,0.1l-0.1-0.8l-0.7-0.8h-0.2l0.3,1v3.4l-1.5,0.1l-0.5-0.5l-0.9,0.2l-0.1-1.7l-0.4-0.6l0.3-0.7
		l-1.4-2.3l-2.6-0.1l-0.6-0.8l-0.8-0.1L368,169l0.1-1.2l-0.5-0.4l-1.5,0.6l-1.4-0.2l-1.1-0.6l0,0l-1.4-0.1l-1.8,0.9l-0.6-0.9
		l-0.9-0.4l-2.1,0.5l-0.9-0.7l-0.6,0.4l-0.7-1.3l-0.9-0.4l-0.5-0.7l-1.4-0.5l-1.3-1.1l0.4-0.7h-0.5l-0.1-0.3l0.6-0.5l1-2.6l1.1,1.4
		l1.9,0.2l2,1.1l2.9,0.1l-0.1-1.1l-0.8-0.6h-0.8l-0.5-0.8l0.1-1.3l-1-0.7l0.7-0.6l0.1-2.6h1.2l1.3-1.3v-2.4l0.3-0.3l-2-1.4l0.5-0.6
		l-0.5-1.7l0.4-0.6l-0.8-0.2l-0.7-1l-3-1.1v-2.6l-0.6-1l-1.3-0.2l-0.4-1.6l-1.8,0.5l-0.5-1.4l-2.1-2.7l0.6-0.5l0.4,0.5l1.1-0.7
		l-0.7-0.8l0.2-1.2l0.3-0.1l-0.4-0.4l0.3-1.3l-1.6-1l-0.5-2.7l-0.7-0.1l0.1-0.7l-0.6-0.5l-0.3,1h-0.4l-1.9-2.3l0.5-0.8l-0.7-0.7
		l1.8-0.4l-0.2-1.3l-4.2-1.2l-0.5-1.1l-1.7-1.3l0.4-0.6l-0.3-0.2l0,0l0,0l0,0l-0.9-1l0.5-1.8l-0.2-0.2l1.4-1l-0.4-0.6l0.7-1.1
		l-0.2-0.6l0,0l2.4-0.5l0.4,0.4l0.3-0.3l0.5,0.4l0.4-0.8l-0.3-0.6l1.3-0.3l0.1-0.9l1-0.4l-0.3-0.6l0.3-0.4l1.5-0.1l0.1,0.7l0.8,0.4
		l0.3-0.2l1.4,0.7h1.6l-0.2,1.6l1.3,1.3l1.3-0.8l2.3,0.2l0.1-0.6l1.3-0.2v0.7h2.3l0.1,0.3l0.2-0.4l0.5,0.5l0.2-0.3l0.7,0.3l0.3-0.5
		l-0.5-0.3l0.1-0.5l1.6-0.2l2.7-1.8l-0.1-0.8l1-0.3l-0.3-0.4l0.5-0.4l0.5,0.1l0.2-0.8l0.4-0.2l-0.2-0.7l1.4,0.1l0.4-1.6l0.6-0.1
		L370,100.7z"/><path data-url="/news/ukraine/rivne" id="rivne" class="st0 land region " d="M125,25.1l3.5,0.5l1.8-0.9l0.8-0.1l1.2,0.4l0.2,0.6l1.5,0.3l1.6,1.8l0.5-0.1l0.1,0.7l0.7-0.1
		l0.4,0.3l1.1-0.5l2.3,0.2l0.5,0.5l2.1-0.1l0.9-0.7l0.1,2.2l0.8-0.1l0.7,1.1l0.9,0.2l0.1,0.8l2.4,0.1l0.4-0.9l1.1-0.4l0.1-0.5
		l0.8,0.3l2.6-0.1l0.6,0.7l1.4,0.5l0.3,0.5l-0.2,1l1.2,0.6l0.2,0.5l1.8-0.5l1.1,0.9l1.3,0.1l1.1,0.7l1.6-1.8l7.1-0.3l0.2,6l1.4-0.2
		l0.8,0.7l-1,1.8v1l3.3-0.1l0.7-0.6l1,0.5l1.2,0.1l0.1-0.4l0.8-0.4l0.4,0.7l0.6-0.4l0.2,0.3l-0.3,0.8l0.9,0.5l0.8-1.1h-0.5l-0.1-1.2
		l0.3-0.4l0.7,0.8l0.4-0.8l2.4,1.7l0.8-0.6l1.2,0.2l0.4,0.4h1l0.2,0.8l-0.3,1.4l-1.4,1.3l-0.1,1.1l-0.4,0.2l0,0l0.2,1l-0.7-0.2
		l-0.9,1.1l-1.5,0.2l0.1,2.6h0.6l0.5,1.5h-1.1l-0.4-0.8l-1.4-0.9l0.1-1.1H182l-0.4,4.1l0.9,0.4v1.4l-0.9,1.3l-1.8,0.4l0.8,2.5
		l-0.5,0.5l0.8,0.4l0.1,0.5l-1.9,1.9l-1.4,2.5l0.1,0.5l-0.5,0.3v2.4l-1.4,1l-0.2,1.1l0.4,0.8l-1.6,0.1l-0.2,0.5l-1.8,0.1l0.1,1.2
		l-0.9,0.4l1.3,3v0.5l-0.6,0.2l-0.1,0.7l1.3,1.2l-0.3,0.6l0.3,0.2l-0.3,0.6l0.2,0.7l-0.6,1l0.3,0.6l-0.3,1.6l0.3,0.3v1.2l0.9,0.4
		l-0.2,0.9l0.4,1.3l-1.1,2.5l-1.1,0.3l-0.3,0.4l0.4,0.3l-0.1,0.9l-0.7,0.8l1.3,1l-0.4,1l0.5,1l-1.2,0.3l0,0l-2.2,0.1v-1.4l-0.5-0.3
		l-1.5,0.9L167,99l-1.8-0.4l-0.3,1.1l-0.7,0.3l-0.2,0.6l-1.7-0.4l-1.1-0.7l-1.5,1.9l-0.7-0.7l-0.3,0.1l-0.3,0.9h-1.2l-0.3,0.7h-0.3
		l-0.1,1l0.9-0.3l-0.1,0.4l-1.5,0.3l0.1-0.9l-0.3,0.1l-0.3,1l0.3,0.7l-0.7-0.1l-0.2,1.6l-0.6-0.2l-0.4,1.6l-0.7-0.1l-0.4,1.5
		l-1.6-0.2l-0.5,1.5l-1.1,0.5l0.2,0.7h-0.5v0.5l-0.6-0.1l-0.1,0.7l-0.5,0.4l0.2,0.4l-0.7,0.1v0.7l0.4,0.2l-3.7-0.1l-0.5,0.7l-0.6,0
		l-1.2,1.1l-0.7,0.8l-0.1,0.9l-0.6,0.9l-1.9,0.4l-0.4-0.4l0,0l-1.4-0.9l0.4-1L137,116l1.1,0.1l0.2-1.9l-0.9,0.1l-1,1.9l-3.4-1.4
		l-1.7,1.4l-0.2-0.5l-1.1-0.4l-0.5-0.6h-1l-1.8,2l-0.7,1.5l-1.2,0.5l-0.8-0.2l-1,0.3l-1.3-0.4l-0.2,0.7l-1.2-0.2l-2,1.4l-1.8-1.2
		l-0.7,1.3l-1.8-0.3v-0.4l-0.9-0.1l-0.9,0.8l0.1,1.2l0.2,0.5l1,0.2l0.1,0.6l-1.2,0.4l0.1,0.6l-0.6,0.6l-0.2,1l-2.3,0.4l-0.5,2.2l0,0
		l-1.3-1l-3.9-5.6l0.2-2l0.5-0.7l-1.5-1.1l-0.1-0.9l0.4-0.3L103,116l0.5-0.7h0.5l0.1-1.7l-1.3-0.6l-1.4,0.4l-0.4-0.2l0,0l-0.4-0.7
		l0.3-0.6h0.6v-0.4l1.3-0.6L102,110l-0.2-1.3l0.8-0.5l0.4,1l0.6-0.1l0.4-0.9l-0.5-0.8h-0.8l-0.1-1.2l-0.4-0.6l-0.7,0.2l0.4-1.3
		l-2.1-1.2l2.2,0.3l0.3-1.9l-0.3-0.6l-1-0.8l0.1-1.1h2.2l0.2,0.4l1.5,0.2l0.3,0.4l1.6-0.2l0.5-1.2l0.5-0.4l-0.3-0.9l-0.7,0.3
		l0.3-1.1l-0.6-1.8h0.8l0.6,0.7l0.8,0.1L109,96l1.6-0.1l-1.1-1.1l-0.1-0.6l-0.4,0.1l0.3-0.5l0.4,0.1l0.5-0.8l-0.3-1.1l0.7,1l2.1,0.4
		l-0.1-0.4l1.7-0.8l2.5-0.9l0.4,0.3l-0.1-1l1.2,0.1l2-0.6v1.1l1.1,1.2l-0.5,0.6l1.1,0.1l1.2-0.4l0.6,0.4l1,2.2l0.4,0.2l0.3-0.4
		l-0.6-0.8l1.5-2.3l0.3-1l-0.2-1.8l0.5-1.3v-1.7l0.7-1.8l3.8,0.6l0.6-1.2v-0.5l-0.9-0.8l-0.7-0.1l0.4-3.7l-1.3-1.1l1.1-0.5l2.8-0.3
		l0.1-1.6l0.7-0.3l-0.6-2.6l-2.4-1.6l-1.4,0.2l-1.3-0.4l0.3-1l-0.4-0.8l0.8-0.4l1.2,0.2v-0.9l0.5,0.1l0.1,0.4l1.4-0.6v-0.6h0.6
		l-0.3-1.5l-2.1-2.3l-1.9-0.4v-0.9l-0.4-0.6l0.2-0.7l-0.9-0.7h-0.6l-0.3-1.2l-1.2-0.5l-0.8-0.9l0.1-1.5l-0.3-0.2l0.7-0.3l-0.4-0.8
		l-0.9,0.7l-0.6-0.2l-0.3,0.2l-0.8-0.4l0.1-1h-1.1l-0.4,0.6l0.3,0.5l-0.5-0.2l-0.4,0.4l0.1-0.9h-0.3l-0.2-0.7l-1.5-1.1v-3h-0.8
		l0.1-0.6h-0.8l0.2-0.7l-1.7,0.2l-0.1-0.6L117,47v-0.5l-0.9-0.4l0.4-0.9l0.6-0.3l0.2-1.2l-0.7-1.2l-0.7,0.1l-0.3-1.1l-0.7,0.4v-0.8
		l1.3-0.1l-0.1,0.4l0.4,0.1l0.4-1.1l0.6,0.2l1.2-2.1l0.3-1.6l0.5-0.5l-0.1-0.6l0.7-1.4l-0.3-0.9l-0.4,0.4l-0.3-0.2l0.3-0.8l-1-1.1
		l0.2-0.8l0.5-0.3l-0.5-1.2l0.8-1.4l1-0.6l0.4-0.7l-1.2-0.4l-1.3,0.1l-1.2-0.8l-0.2-0.5l0,0l4,0.5l1.7-0.4l0.7,0.1l-0.4-1.4l0.4-0.1
		l1.5,0.4l-0.1,0.8L125,25.1z"/><path data-url="/news/ukraine/sumy" id="sumy" class="st0 land region " d="M396,1l0.6,1.5l-0.5,0.8l1.1,0.7l1.1,0.3l0.2-0.4l0.3,0.2l0.9,1.3l-0.2,1.9l0.6,0.1l0.1,0.6l1.3,0.3
		l0.4,1.3l1.4,0.2l0.3,1l-0.1,0.9l1.9,1.4l-0.2,1.2l-0.7,0.7l0.3,0.8l-1.2,1.1l0.6,0.1l0.6,1.6l-0.2,0.8l0.2,1.1l1.4,0.4l-0.2,1
		l0.4,0.8h1.5l0.6,1.5l0.7,0.6l-0.2,0.5l1.3,0.5V27l-0.3,0.4l0.5,0.1L411,27h0.7l1,1l1,0.4l0.3,0.8l0.6,0.1l1,1l-0.3,2l1,1.3
		l0.1,1.2l-0.6,1.2l-1.9,0.6l-1.9-0.4l-0.6,0.8l-1.9,0.4l-0.8-0.3l-0.3,0.5L407,38l-1.1-0.1l-1.5,1.2l0.3,0.3l0.5-0.1l0.2,0.7
		l0.6,0.1v0.4l1.2-0.1l0.5,2.5l1-0.1l0.1,1.3l0.7-0.5l0.7,1.4l0.1,1.5l1.2,0.1l0.5,0.7l-0.1,0.4h-0.6l0.1,1.6l-0.8,0.3l-0.7,0.9
		l0.2,0.9l-0.3,0.5l-0.7,0.1l0.2,0.5l-0.4,0.1l0.3,1l0.8-0.1l0.7,0.7l0.7-0.1l-0.1,0.6l0.6-0.1l1,0.6l0.1,0.6l-0.9,1.2l-1-0.1
		l0.2,0.7l-0.2,0.6h-0.3l-0.2,0.6l-0.9,0.4l0.4,0.8l-0.7,0.3l-0.1,0.5l2.7,1.5l0.7-0.1l1.8-1.8l1.7,0.8l0.4-0.2l1.4,1l0.8,0.1
		l0.3-0.5h0.6l1.3,0.9l0.8-1.1l2,0.4l0.3,2.7l1.6,1.3l0.4-0.4l1.5,0.3l0.4-0.5l0.7,0.7l0.8,0.1l0.1-0.7l0.9-0.9l0.5,0.3l0.8-0.2
		l0.4-0.5l0.9,0.1l0.2-0.7l1.2-0.9l1,0.1l1,0.7l0.1,0.8l0.7-0.6l0.3-0.8l1.7,0.1l0.9,0.4l-0.6,1.6L440,66l-0.4,0.4l0.5,0.6l0.1,1
		l1,0.5l-0.4,0.8l0.5,0.6l-0.1,0.5l-0.6-0.1l-0.2,0.4h0.5l0.8,1.7l0.8,0.3l1.3-1l0.7,0.4l0.1-0.4l1.1-0.4V71l1.4,0.8l0.9-0.1
		l0.4,0.6l0.6,0.3l0.1,1.2l-0.8,0.4l-0.4,0.6l-1.8-0.4l1.1,2.1l-0.8,1.8l0.2,0.5l1.1,0.2v0.4l0.7,0.1l0.3,0.5l0.1,0.6L448,81
		l0.6,0.8l-0.5,0.5l0.7,0.4l0.5,0.9l-0.1,2.4l1.3,1h0.9l0.4,0.3l-0.6,1.7l0.1,0.4l-0.7,0.6l0.1,0.4l0.4,0.1l-0.3,0.8l0.3,0.7
		l0.9,0.7l-0.3,1.2l-0.8-0.6l-2.2,0.8l-0.1,0.7l1,2l-1.1,1.2l1.3,1l0.2,1.6l1.3,2.2l2.9,1.8l0.3-0.5l0.5,0.7v3.4l1,0.6l-0.3,0.5
		l0.8,0.8h1.2l0,0l-0.2,0.4l0.8,0.2l-0.2,0.8l-0.5,0.1l-0.1,0.6H457l-0.5-0.3l0.1-0.3l-1.2-0.3l-0.7,0.5l-1.9,0.1l0.6,0.8l-0.4,0.6
		l-0.7-0.4l-0.3,0.3l-1.2-1.1l-0.6-0.1l-0.5-0.9l-0.6,0.7h-0.9l0.1,1.3l-1.7-1.3l-1.1,1.6l1.1,0.8l-0.9,0.6l-1.2-0.1l-0.3,1.6h-0.6
		l-0.2,0.4l-1.3-0.6l-0.2,0.5l-1.4-0.7l-1.3,1.4l-1.4,0.6v0.8l-1,1.3l-0.4-0.1v-0.6l-0.7-0.2l-0.1,0.3l-0.2-0.3l-1.3-0.1l0.4,1.3
		l-1,0.4l0,0l-3.2-0.6l-0.4,0.3l-1.1-0.1l-0.1,0.3l-1.9,0.5l0.2-0.6l-0.5-0.2l-1.1,0.7v2h-0.7l0.1-0.3l-0.3-0.2l-0.5,0.6l-0.3-0.4
		L423,123l-1.4-0.8l-0.6,0.3l-0.9-0.7l-0.5-1.1l0.2-0.8l-0.5-0.5l1.3-1.4l0.4-1l-0.7-1l-0.7-0.2l-0.1,0.4l-0.4-0.3l-0.3-2l-2.1-0.3
		l-1.3-1.1l-0.4-0.4l0.4-1l-1.1-1.1l0.3-0.5l-4.3-3.6l-0.4-4.5l-1-0.8l-0.6,0.6l-1-0.2l-1.8,0.9l-0.1,1l-0.6,0.5l-0.5-0.4l0.6-0.8
		l-1.4-0.5l-1.3,0.9l0.1-0.6l-2.5-1.9l-1.3,1.7l-0.8-0.9h-0.6l-2.1,0.9l0.1,0.4l0.9,0.1l0.3,0.4l-0.2,0.4l-1.8,0.7l-1.1,1l-0.7,0.1
		l-0.8-0.6l-4.9-1.4l-1.1,0.3l-0.5,0.5l-0.8-0.9l-0.6,1l-0.2-0.6l-0.5-0.2l-0.9,0.4v0.5l-0.5-0.4l-0.3-0.9l-1.2,0.1l-0.1-1.2h-1.8
		l-0.1-0.6l-0.5-0.2l-0.8-0.9l-1.2,0.8l-0.1,1.5l-0.6,0.3l-1-0.3l-0.6-0.8l-1.9,1l-0.5-0.6l-1.2-0.2l0,0l-0.6-1.1l1.6-2l0.1-0.6
		l0.7-0.2l-0.6-0.4l0.6-1.9l-0.2-0.5l1.1-0.6l0.1-2l-0.5-0.9l2.6-0.6l0.9-0.6l-0.2-0.3l-0.6,0.1l-0.2-0.5H374l-1.2-2.3l0.5-0.4
		l-0.4-1.5l1-1.2l-0.5-0.2l0.4-0.8l-0.3-1.1l0.4-0.4h0.8l-0.4-1.6l0.1-2l-1.3,0.1l-0.4,0.3l-0.4-0.2l-0.7-2.7l-1.3,0.8v0.5l-1.2-0.5
		l0.5-1.8l0.9-0.6l-0.8-0.7l0.3-1l-1.1-0.2v-0.5l-2.6-0.5l-0.1,0.3l-0.4-0.3l1.6-2.8l-1-1l0.8-1.2l-0.3-0.3l0.5-0.5h1.3l0.5-0.3
		l-0.3-1.2l1.2-1.4l-0.3-0.6l0.5-1.3l-1.1-0.3l0.6-0.1l-0.4-0.4l0.7-0.2l0.4-0.9l-0.5-1.2h-0.9l0.1-1.2l-0.7-1.5l1-0.7l0.3,0.3
		l-0.6,0.7l0.8,0.4v0.6l0.9,0.2l0.8-0.1l-0.1-0.7h-0.5l-0.2-0.5l0.8,0.1l0.2,0.5h0.5l0.2-0.9l-0.6-0.3l0.5-0.7l-0.6-0.6l0.2-1.6
		l0.5-0.6l-0.1-0.9l0.2-0.6l0.4,0.2l1.5-0.8l-0.2-1.7l-0.5-0.3l-0.4-1.1l0.1-0.4h1.6l0.5-0.6l-1.1-0.2l-1.2-1.4l-0.1-1.7l-0.8-0.2
		l0.5-1.1l-0.3-3.2l-1.1-1.2l-0.4-1.5l-0.4-0.1l0.3-0.4h0.4l0.7-1.6l0.8-0.4l-0.3-0.8L372,30l-0.2-1.6l1.8-1.2v-1.1l1.5-0.1
		l-0.1-0.4l0.9-0.1l0.4-0.5l1,0.3l0.2-0.7l0.6-0.2l0.5,0.4h0.8l0.8-2.6l-1.3-1.6l-1-0.4l0.4-0.9h1.3l1.1-1.1h0.5l0.8,1.3l1.4-0.6
		h1.1v-2.7l-0.3,0.3l-1.1-0.4l-0.6,0.2l0.2-0.5l-0.3-0.7l-0.8-0.3l0.1-0.6l-2.5-1.1l-0.5,0.3l0.5,0.2l-0.7-0.1l0.2-0.9l0.4-0.1
		l-0.7-1.1l-0.1-0.7L379,10l-0.6-0.7l1.1-0.4l0.6-1.1L379.8,7l0.4-0.1l0.4-0.6V5.6l0.4-0.5l-0.3-0.4l0.5-0.2l-0.4-0.9l0.8-0.3
		l0.5-1.3l0,0l0.6,0.2l-0.3-0.6l0.6-0.8l0.3,0.5l1.6,0.1l0.2,0.8L385,2.5l-0.6,0.1L384,3.7l2.6,0.7l0.2-0.6l-0.6-0.6l1.2,0.6
		l0.8-1.2l1.8-0.3l0.7-0.5l0.1-0.5l1.1-0.3l0.5,0.5l2-0.8L396,1z"/><path data-url="/news/ukraine/ternopil" id="ternopil" class="st0 land region " d="M108.7,128l0.5-2.2l2.3-0.4l0.2-1l0.6-0.6l-0.1-0.6l1.2-0.4l-0.1-0.6l-1-0.2l-0.2-0.5l-0.1-1.2
		l0.9-0.8l0.9,0.1v0.4l1.8,0.3l0.7-1.3l1.8,1.2l2-1.4l1.2,0.2l0.2-0.7l1.3,0.4l1-0.3l0.8,0.2l1.2-0.5l0.7-1.5l1.8-2h1l0.5,0.6
		l1.1,0.4l0.2,0.5l1.7-1.4l3.4,1.4l1-1.9l0.9-0.1l-0.2,1.9H137l0.2,0.8l-0.4,1l1.4,0.9l0,0l-0.3,0.3l0.2,0.8l-0.3,0.3l0.5,0.6h0.7
		l-0.3,0.6l1.3,1v0.6l-2.5,0.2v1.5l0.7,0.5l0.2,0.7h-0.3v0.5h-0.6l-0.7,0.6l1.1,0.4l-0.3,1.3l-1.1-0.1v0.5l-0.7,0.5l-0.1,1l0.6,1.9
		l-1.1,0.9v0.4l0.9,0.4l0.1,0.3l1.4,0.7l-0.8,1.1l1.3,1.9l0.3,1.5l0.5,0.3l0.2,1.5l-1,0.6l-0.8,1.2l1.7,1.1l1,1.2l0.1,0.6l-0.5,0.2
		v0.8l-0.8-0.1l-0.2,0.7l-0.9,0.8l0.5,1.1L138,150l0.4,1.5l-0.5,0.2l-0.2-0.5l-0.7,0.4l-1.1,2l1.7,1.6l0.1,2.6l1.3,1.6l-0.4,1.2
		l0.8,0.5l-0.4,0.5l0.4,0.7l-0.6-0.1v1.1l0.8,0.7v0.7l0.4,0.5l-0.4,0.2l0.2,0.5l-0.4-0.1l0.5,0.7l-0.5,0.5v0.5H138v1.1l-0.4,0.1
		l0.2,0.4L137,170l0.3,0.8l-0.2,0.5l0.7,0.5l-0.7,0.1l0.5,1.4l-0.3,0.3l0.2,1.5l-0.4,1.2l0.8,0.2l-1,0.9l0.8,1l-0.3,0.6l0.6,0.8
		l-0.2,0.4l-0.6-0.2l-0.5,0.3l0.2,0.4l1,0.2l-1.2,0.6l1,1l-0.5,1l0.1,0.8H137l0.4,0.7l0.5-0.4l0.4,0.1l-0.6,0.7l0.3,0.9l-0.4,1.2
		l0.5,0.3l0.6,1.6l0.8,0.1l-0.4,0.4l-0.8-0.3l0.3,1.2l-0.7-0.6l-0.3,0.2l0.3,0.9l0.7,0.2l-0.2,0.8l0.5,0.4l-0.1,0.2l-0.6-0.2
		l0.7,0.8l-0.4,1.4l0.3,0.6l-0.6,0.5l0.2,0.3l0.6-0.1v0.8l1-0.1l-0.2,1.2l1.3-0.4l-0.7,0.8l1,0.1l0.1,0.3l-1,0.4l1.1,0.6l0.6,1.3
		l0.5-0.1L142,202l1,0.5l-0.2,0.8h0.4l0.4-1.1l0.9,1.1l0.9-0.3l0.3,0.5l0,0L144,204l-1.3,1.4l-0.9-0.4l-0.8,0.4l-1.1-1.6l-2.4,0.8
		l-1-0.2l-0.7-1l-0.1-2.6l-0.9-1l-0.6,0.3l-0.2,0.7l1,1.6l0.1,0.7l-1.1,0.8l-1.7-2.4l0.7-1.1l-0.2-1.7l-0.3-0.4l-0.7,0.2l-0.3,1.6
		l-1.6-0.6l-1.4,1.5l-0.9,0.3l-1.1-0.7l-0.8,0.1l0.2-1.3l-1.7-2.3l-0.6-0.4h-0.4l-0.5,0.6l-0.7,1.5l-0.8-1.5l-2.8-0.6l0,0l-0.3-0.4
		l1-0.9v-0.5l-1.3-0.5l-0.1-0.4l0.9-0.7l0.1-0.5l-1.4-0.9l-1.8-1.9l-1.3-0.2l-1.7-1.3l-0.2-0.4l0.7-0.8l-0.5-0.6l-0.6-0.3l-0.3,0.2
		l0.4,0.9l-0.3,0.4l-2.1-0.8h-0.8l0.3,2.6l-0.4,0.1l-0.5-0.7l-0.5-0.1l-0.7,0.7l-0.4,1.1l-0.9-0.1l-0.6-0.9l0.2-0.8l0.7-0.5h1.8
		l0.4-0.7l-0.3-0.3l-0.8,0.1l-0.5-0.9l-1.2-0.3l-0.7,1h-0.6l0.7-1.8l0.2-2.5l-0.8,0.5l-0.7-0.2l0.2,0.7l-1,0.9l0.1,1.3l-0.4,0.3
		l-0.6-0.2l-0.7-2.9l1-1l-1.3-1l0.2-1.6l-0.8,0.8l-2.4-1.5l-1.7,0.9v-1l-2.1-2.2l0.4-1.4l2.5,0.6l-0.1-0.5l-0.5-0.1l0.3-1.8
		l-0.8-0.4l-2-0.2l-1.5-1.7v-0.9l2.4-2.9l-2.9-1.4l-0.1-0.9l-0.4-0.4l-0.1-1.6l1.1-1.6l-0.8-0.5l-0.3-1.2l-0.4-0.3l-0.7,0.3
		l-0.5-0.3l-0.5-2.6l-1.4-3.1l0,0l0.2-2.7l-0.4-1.2l2.6-0.1l0.2-0.7l1-0.4l0.4,0.6l-0.1-0.9h0.8l0.4-0.5l1.1,0.6l-0.2-0.5l0.4-0.3
		l0.9,0.3l-0.1-0.4l0.6,0.1l0.5-1l0.7-0.2l0.4-2.9l0.7-2l0.8,0.3l0.8,1.1l1.7-1.7l-1.4-1.4l0.5-0.9l-0.3-2.1l1.8,0.6l0.5-0.9
		l0.8,0.1l0.3-0.3l1.7,0.8l0.6-0.1v-0.5l0.4-0.1l1,0.5l0.4-1.4l2.5-0.6l0.6-1.6l-0.5-0.8l0.4-1.1l1.3-0.4l-0.7-0.5l0.3-1L111,129
		L108.7,128z"/><path data-url="/news/ukraine/uzhgorod" id="uzhgorod" class="st0 land region " d="M17.6,177.7l0.9,0.5l0.6-0.6l1.8,0.4l0.5-0.5l1.5,1.4h0.6L24,180l1.5-0.3l0.1-0.6
		l-0.6-0.6l0.2-0.4l0,0l1.9,1.1l-1.2,0.8l0.6,1.6h-0.7l-0.8,0.6v0.8l0.7,1.7l1.3,1.1l1.1,0.5l0.3,1.6l0.5,0.6l0.4,0.2l0.6-0.8
		l0.8-0.3l0.6,0.2l1.3-0.8l1.2,0.7l0.1,0.8l0.6,0.1l1.7,3.7l2.1-0.1l0.7-0.6l1.4,1.1l1.2-0.8l0.5,1.4l1.5,0.7l1.6,0.5l1.3-0.7
		l1.4,0.3l0,0l1.5,0.4l0.3,0.7h0.8l0.4,0.4v0.8l2.3,2.2l2.8,0.2l0.2,2.3L58,203l1.9-0.4l0.6,0.9l-0.6,3l0.5,0.9l1.6,0.4l0.4-0.3
		l-0.1-0.5l0.7-1.6l1.3,0.2l1-0.8l0.4,0.2l0.5-0.7l1-0.4l0.4,0.5l-0.3,0.5v1.2l0.5,0.6l-0.5,0.8l0.1,1l0.5,0.6l-0.1,1.2l0.4,0.4
		l-0.1,0.7l1,0.7v0.4l2.2,0.4l0.4,0.4l1.1-1.6l-0.1-0.7l1.8,0.4l0.6,0.5l-0.2,0.8l0.5,0.6l1.7,0.9l0.9,1.4l1.4,1.1l0.3,0.5l-0.2,1.4
		l1.4,0.6l0.7,0.8l-0.8,0.9l0.1,0.3l-0.5,0.4l0.3,0.5l-0.6,0.9l0.9,1.7l0.8,0.3l0.2,0.7l1.3,0.8l0.9,2l-1.7,1.5l-0.4,2.6l0,0
		l-0.4,0.5l-0.9-0.1l-0.5,0.5l-2.6-1l-1.4,0.8l-0.4,1.4l-1.1,0.6l-0.8-0.6l-1.5,1l-0.8-0.1l-1,0.5l-1.2-1.1l-2.7,0.2l-0.6-1.1
		l-1.1-0.8l-1,0.2l-0.8-0.9l-0.9,0.4l-0.2-0.4l-0.8,0.2l-0.4,0.8l-2,0.3l-0.6,0.5l-0.6-0.4l-0.8-1.9l-1.5-0.8l-1-0.1l-2.8,0.6
		l-1.8-1.2l-1.7,0.2L47,230l-0.3,1.2l-0.9,1.4l-1.5-0.4l-0.6-0.7l-0.7,0.1l-0.5-0.7l-0.8-0.1l-0.9-0.9h-0.6l0.1-0.9l-1.5-0.4
		l-0.4-0.5l0.4-0.9l-0.8-0.7l-0.1-0.7l-0.4-0.1l-0.3,0.4l-1.8-0.3l-0.4-1l-0.4-0.1l-0.6,0.4l-0.4,0.9l-0.8,0.4l0.3,0.5l-0.6,0.6
		l0.2,0.6l-0.4,0.6l0.3,0.4l-0.6,0.8l0.3,0.2l-0.2,0.5l-2,0.1l-0.6,0.7l-1.5-1.1l-0.4,0.2l-1.1-0.6l-0.3,0.6l0.6,0.4l0.3,1.6
		l-1.8,0.6l-0.3-0.7l-1.6-0.7l-0.1-0.4l1-1.1l0.5-2.1l-0.4,0.1l-0.2-1.1l-0.8-0.5l-0.5-0.9l0.1-0.9l-0.3-0.1l-0.3,0.6l-0.2-0.8
		l-0.3,0.2l-0.6-0.2l0.1,0.4l-0.3,0.2l-0.4-0.5H20l-2.2,1.4l-2.7-0.8l0.3-0.5l-0.4-1.2l0.3-0.1L15,223l-0.3,0.1l-0.4-1l0.2-1
		l-1.3-0.6l-0.6-0.9V219l-0.6-0.1l0.1-0.4l-0.5-0.3l-1,0.6l-0.8-0.5l-1.1,0.1L8,219.1l-1.4-2.2l-0.1-1.4l-0.8-0.9l0.2-1.4l-1.7-0.4
		l-0.9-1.3l0.8-1.3l-1-0.1l-1-0.8L0,210.5l0-1.5l0.8-6.7l0.8-1.9l1.1-1h0.5l0.7-1.3l1.8-1.5l1.2-0.4l0.8-2.5v-0.4L7,193l0.1-0.6
		l1.4-2l-0.4-1.8l0.2-1.3l0.5-0.8l0.8-0.5l0.4-1.8l-0.2-0.4l1.7-2.4l0.1-0.8l0.8-0.4l0.7,0.1l0.8-0.5l-0.3-0.7l0.5-0.4l0.1-2.5
		l0.7-0.8l0.5-0.2l1.3,0.9L17.6,177.7z"/><path data-url="/news/ukraine/kharkiv" id="kharkiv" class="st0 land region " d="M519.3,104l0.3,0.1l-0.2,1.2l-0.6,0.3v2.3l0.7,1.4l0.7,0.3l0.6,0.9l1.2,0.4l0.6,1.1l0.9-0.5
		l1.2,0.3l-0.3,1v2.8l-0.4,1.1l0.9,1.4v0.9l2.2,2.4l1.6,2.6l1.4-0.3l1.9,1.4l1.3,0.3l1.1,0.8l1.5,3.1l1,0.7l0.3-0.2l1.3,1.8
		l-0.7,0.4l-0.1,0.8l0.4,0.6l0,0l2,2.8l-0.6,0.6h-1.8l-0.4,1.3l1.5,1.1v0.4l-0.6,0.1l-1.3,1.6l-0.7-0.7l-0.8,1.9l0.8,1.2l0.5-0.3
		l0.8,0.1l0.1,0.4l-0.6,0.3l0.4,0.3l0.5,1.7l0.6,0.3l-2.1,0.6l0.5,1l-0.7,0.2l-0.1,0.6l-1,0.1l-0.2,0.9l0.4,1.2l-1.7-0.1l-0.5,1.1
		l1.4,0.2l-0.1,0.5l-1.3,1l-1.2-0.1l-0.4,1.4l0.4,0.4l-0.2,2.1h1.1v1.4l0.7,0.7l-0.7,3.9l0.2,0.9l2.2,0.5l0.3,0.9l-2,0.8l0.4,0.5
		l-1.5,0.7l0.2,0.5l0,0l-0.6,0.7l-0.2,1.2l-0.7-0.1v-0.3l-1,0.2l-6.1-1.6l-1.9,0.3l-0.5,0.5l0,0l-1.5,1.5l0,0l3.6,1.4l0.9,1
		l-3.1,1.6l-1.7,0.3l-0.3,0.3l0.5,0.5l0.2,1.1l-1,0.4l0.1,0.3l-0.5-0.2l-0.5,0.3l-0.1-0.3l-1.1-0.1l-0.4,0.5L516,178l0.2,1.3
		l-0.5-0.1l-0.1,1.6l-0.5,0.1l-0.5-0.6l-0.1,0.5l-0.9,0.4l0.4,0.2l-0.2,0.4l-0.3-0.2l-0.4,0.5l0.8,0.7l-0.3,0.8l0.8,0.2l-0.2,0.9
		l-2-0.1l-0.1,0.8h-1.3l-0.5,1l-0.7,0.5v3.3l-1.7-0.9l0.1-0.5l-1.6-0.4l-0.4,1l-0.4-0.1l-0.2,1l-1.5-0.2l-0.2,0.8h-0.4l-0.4,0.7
		l0.9,0.8v0.4l0.7,0.1l-0.4,0.8l-2.2-2.3l-3.8-0.4l-0.6,1.4l-0.6,0.1l-0.2-0.3l-1.4-0.1l-0.8-0.4v-0.6l-1-0.2l-1,1.5l0.1,0.3h0.6
		l0.1,1.3l0.7,1.9l-0.3,0.6l-0.4,0.1l0.3,2l0.6,1.3l0,0L492,200v0.4l-0.7,0.1l0.1,0.4l-2.2,0.4l-0.4-0.7h-0.5l-2.8-2.4l-1.3,1.5
		l-0.5-0.1l-0.1,0.2l0.5,0.2l-0.4,0.5l0.5,0.1l-0.9,0.3l-1.4,2l0.4,0.3l-1.3,1.6v-0.3l-1-0.7l-0.9,1.2l-0.9-0.6l1.6-2.3l-2.2-1.6
		l1-2l-4.7-3.4l0.6-1.2l-0.8-0.9l1.2-0.1l0.3-0.8l-0.4-0.3l-0.5,0.1l-1.2-1.2h-2l0.3-1.4l-1.8-0.9l0.7-1l-0.9-0.8l1-1.5l-2.3-2.2
		l0.4-0.5l-1.6-1.5l-0.8,1.5l-1-0.3l-0.2,0.6l-0.8,0.3l-0.3,0.5l-0.8,0.1l-0.7,1.1l-0.3-0.2l-0.3-1.1l-0.8-0.2l-0.7,0.2l-0.2-0.5
		h-0.5l-0.5,0.8l-0.9-1l-1.8,0.1l-0.1-0.9h-1.1l-1.1,0.6l-1.7-0.3l-0.2-0.4l-0.1,0.5l-0.7,0.3l0.1-0.5l-0.3,0.1l-0.7-0.8l-1.9-1
		v-0.6l-0.4,0.2l-1.5-1.2l0.1-0.4l-1.5-0.7l0.3-0.4l-0.1-0.5l-1.1-0.3l-0.6-1l-0.7-0.1l-0.3,0.6l-1.3-0.3v-0.6l1.4-0.3l-1.2-0.9
		v-0.3l0.5-0.2l-0.6-0.4l-1-0.1l-0.7,0.6l-0.7-0.8l-1,0.5l-0.3,0.7l-0.2-0.9l-0.9-0.7l-0.4,0.9l-0.8,0.4l0,0l-1.3-5.1l1.5-3.9
		l0.4-0.3l1.3,0.7l0.5,0.8l1.3-0.1l0.9,0.4l2.8-0.3l0.2,0.2l-0.4,0.3l1.4,0.9l0.4-0.9l-0.3-1.3l3.2-4l-0.9-0.4l0.4-2.2l-1.6-0.5
		l0.7-2.4l4.9,0.9l0.1-1.5l-1.9-0.7v-1.3l-0.8-0.2l0.2-0.4l2.5-0.6l-1.4-3.6l-0.7-0.9l0.3-0.8l-2.7,0.4l-0.7-0.8l-2.1-0.2l-0.9-0.5
		l0.4-0.8l-0.5-0.2l0.5-0.3l-0.1-0.8l-0.9-0.1l-0.6-0.6l0.1-1.9l-0.3-0.8l0.7-0.3l-0.2-1.3l-2.5-1.5l-0.7,0.3l-1.9-0.3l-0.5-1.4
		h-0.7l-0.8,0.7l-0.7-0.8l-0.6,0.1l-1-0.8l-0.9-1.8l-0.7,0.2l-0.3-0.3l-0.9-2.6l3.6-4.7l-1-1.3l-0.1-1.5l0.3-1.1l0,0l1-0.4l-0.4-1.3
		l1.3,0.1l0.2,0.3l0.1-0.3l0.7,0.2v0.6l0.4,0.1l1-1.3v-0.8l1.4-0.6l1.3-1.4l1.4,0.7l0.2-0.5l1.3,0.6l0.2-0.4h0.6l0.3-1.6l1.2,0.1
		l0.9-0.6l-1.1-0.8l1.1-1.6l1.7,1.3l-0.1-1.3h0.9l0.6-0.7l0.5,0.9l0.6,0.1l1.2,1.1l0.3-0.3l0.7,0.4l0.4-0.6l-0.6-0.8l1.9-0.1
		l0.7-0.5l1.2,0.3l-0.1,0.3l0.5,0.3h0.6l0.1-0.6l0.5-0.1l0.2-0.8l-0.8-0.2l0.2-0.4l0,0l2.6-0.2l2.2-2.3l0.1-0.6l-0.3-0.3l1.3-0.8
		l0.2,0.4l0.5-0.2l0.5,0.3l0.7-1l1.3,0.4l4.7-0.9l3.2,1l0.5,1.5l0.5-0.2l1.6,2.4l1.5,1.2l-0.3,0.8l0.9,1.7l2.4,0.2l0.4-0.3l-0.2-0.4
		l1.1-0.5l0.9-1l0.4,0.9h1.4l0.5,0.7l0.9,0.2v0.5l0.7,0.2l1.3-0.2l0.2,0.5l-0.6,0.1l0.1,0.6l-0.6,0.6l1.7,1.3l1.3,0.3l0.9-0.9
		l0.4-1.6l0.4,0.1l0.5-0.6l1.1-0.2l0.7-1.1l2.1-0.6l1-1l2.4-0.8l3.1-0.1l0.8,0.3l2-0.3v-0.4l1.1-0.1l0.5,0.3l4.8-2.4l0.7-1.4
		l0.8-0.6l2.7,0.2L519.3,104z"/><path data-url="/news/ukraine/kherson" id="kherson" class="st0 land region " d="M426,330.3l1.5-0.2l-0.2,1.3L426,331l-1.5-1.5l0.7,0.1L426,330.3z M352.8,326.9l3.4,0.6l3.5,1.1
		l1.7-0.3l1.8-1.1l1.2,1l1,0.2l0.4-0.5l1.2,0.8l2,0.2l0.9,0.5l-1.3,0.4l-5.2-0.4l-10.9-2.4L352.8,326.9z M417.4,324.1l-0.6,0.4
		l-0.2,0.7l-1.2,0.6l0.1,1.4h-0.3l-0.4-1.8l1.3-1.3L417.4,324.1z M429.4,323.4l1.3,8l3.2,8.8l0,0l-0.5,0.3l0,0l-0.8-2.6l-0.8-1
		l-0.6,0.1l-0.3,1.1l-0.7,0.6l-0.8,0.1l-0.3-0.7l0.7-1.6l0.4-3l-0.4-0.5v-0.9l1.1,1.1L430,331l-0.6-0.3l0.2-1h-0.4l-0.3-1.6
		l-0.6-0.6l-0.6,0.1l-0.5,2l-0.7-1.5l-1-0.5l0.4-0.8l-0.3-0.7l-1.3-0.5v-0.5l1.7,0.3l1.3-0.5l0.5,1.5l0.4,0.1l0.6-0.9l-0.3-2.2
		l0.7-0.6L429.4,323.4z M321.2,318.2l1.6-0.2l0.2,0.3l-0.7,0.2l-0.1,0.4l10.1,2.5l-8.7-1.9l-3.4-1.3l-1.8-1.5l-0.9-1.6l-0.1-1.9
		l0.4-0.8l0.3,0.1v2.5l0.4,1.3l0.9,1.1L321.2,318.2z M370.8,252.3l2.6,0.6l2.2-0.5l0.1,0.9l-0.6,0.6l-0.1,0.7l0.9,0.1l1.2-0.7
		l0.3,0.2l-0.1,1.4l1,0.5l0.1,1l1.3-0.5l-0.7-0.9l-0.1-0.6l5.4-1L384,252l3.4-0.7l0.5,1.3l0.5,0.1l-0.1,0.6l-0.5,0.2v2.6l1.5-0.5
		l0.3,1.4l9.7-1.6l1.4,2.1l0.9,0.8l4.8-1l0,0l2.9,1.5l0.6,0.6l0.6,3.6h0.5l0.7,4l0.5,0.4l0.8-0.8l1-0.1l0.6,0.5l0.9-0.2l-0.1-0.5
		l0.7-0.1l-0.1-1.1l3.4-0.7l-0.1,0.8l-1.1,0.3l0.3,1.7l1-0.1l0.3,0.8l0.1,0.8l-1.3,0.2l1,7l1.1-0.1l0.5,4.2l0.8-0.1l0.3,1.5h0.6
		l0.1,1l2.1-0.3l0.1,1l1.6-0.3l0.6,4.1l1.7-0.1l0.4,2.7l-2,0.3l0.3,2.1h-0.5v1.1h-0.5v0.4l-2.7,0.4l0.1,0.6l-1.1,0.2l0.3,1.8
		l1.6-0.2l0.1,0.7l2.1-0.3l0.3,2.8l-1.4,0.4l0.3,1.8h0.9l0.3,1.5l4.5-0.7l0.2,1.3l-0.5,0.1l0.3,1.5l1.8-0.3l2.6,1.6l1.1-0.1l0.6,8.9
		l1-0.1l0,0l-0.9,1.1l-1.4,0.9l-4.7,1l-2.1,1.8l-0.7,2.1l-1.3,0.1l-0.5-0.7l-0.9,0.3l-1.6-0.8l-1.9,0.5l-0.2,1.2l0.7,2.6l-1.3,3.1
		l-0.6,1.1l-1.4,1.3l-0.3-0.6l-0.5-0.2l-0.3,0.2l-0.5,0.5l-0.5,1.4l-0.3-1.6l0.3-0.7l-0.5-0.5l-1.7-0.4l0.1-0.6l0.5-0.8l1.5,0.2
		v-0.3l-1.2-0.2l-0.3-1.6l0.8-0.6l0.5-0.9l-0.2-0.4l0.4,0.1l0.4,1.7l0.4-1.4l1.4-0.6l0.7,1.3v0.3l-0.5-0.1v0.4l0.6,0.2l0.6-1.4
		l0.1-2.4l-0.8-0.5l-0.8-1.1h-0.5l-0.4,0.5v0.7l0.6,1.1l-0.9,0.2l-0.1,0.4l-1-0.2l-0.8-0.7h-0.5l-0.3-0.7H416l-1.4-1.4l-1,0.3
		l-0.6-0.9l0.1-1l-0.6-1.2l-0.5-0.1l0.5,1.5l-0.5,1.8l0.4,1.3l0.6-0.2l0.3,0.4l-0.6,1.1l-0.1,1.7l-0.7,0.2l-0.1-2.6l-1.2-1.3
		l-0.8-2.3l-0.8-0.6l-0.4-1.2l-1-1.1h-0.5l-0.5,1.4l-0.8-0.7l-0.4,0.5l1.5,0.4l1,3.1l1,0.9l-0.1,0.6l-1.5,1.2l-0.4-0.4l0.6-1.6
		L407,320l-0.6-0.2l-0.4,1.4l-0.9,0.3l0.1,0.2l0.7-0.3l0.5,0.4l0.3,0.6l-0.1,0.7l0.8,0.5l-0.5,1l-0.5-1l-0.5-0.3l-0.6,0.8l-0.5-0.1
		l-0.1-1l-0.7-0.7l-0.7,1.1v0.9l-2.4-4.3l-1-0.8l-0.8-0.2l-1,0.3l-0.5-0.8l-0.4,0.5l-1,0.2l-2.1-1.7l-0.3,0.6h-1.5L392,319l0.8,1.4
		l-0.7,0.1l-0.9-0.5l-0.5-0.5l-0.1-0.6l-0.4,0.2l-0.8-0.8l0.1,0.6l0,0l-1,0.2l0.7,4.2l-0.7,0.3l0,0l-0.3-0.7l-0.9-0.5l-0.6,1.1h-0.5
		l-0.3,0.9l-0.5,0.1l-0.5-0.3l0.2,1.2l1.5,1.1l-1.5-0.3l-0.7,0.3l-0.2,1.1l0.8,1.2l-0.9-0.1l-1-0.9l-1.1,0.4l-0.1,0.5l-3-4l-0.3-0.1
		l-0.5,0.5l-0.2,1.4l-0.9-0.1l-0.1-0.6h0.6l0.3-1.4l-0.8-0.6l-1-0.3l-1.2,0.3l-0.3,0.2v1.1l-0.3-0.2l0.1-1.2l0.8-0.9l-0.7-1l0.6-2.1
		l-0.8,1.3l-0.5-0.2l0.3,0.7l-0.4,1.2l-1.8,1.5l-1.6-0.6l-0.5-0.9l-1.2-0.1l-0.3,0.4l0.3,0.5l-0.5,0.8l0.4,0.5l-0.5,0.2l-1.7-0.1
		l-1,0.3l-2.7-0.5l-0.9,0.3l-2.1-0.6l-0.8,0.3l-0.2,0.4l-2.1,0.5l-0.8-0.4l-1.7,0.4l-2,1l-0.2,0.5l0.3,0.2l-1.7-0.4l-9.9-3.1
		l0.8,0.1l0.4-0.6l-0.3-1l0.1-0.2l0.1,0.3l0.3-0.1l-0.3-0.7l-1.1-0.3l-0.5,0.4l0.4,0.3h-0.4l-1.3-1.4h-0.9l-1.3-1l-0.5-1.3l-0.9-0.4
		l0,0.1l-2.1-0.4l-0.7-0.7l-0.4-1l-1.5-0.3l-0.6,1.4l-3-0.1l-0.4,0.4l-0.2-1.4l-0.6-0.1l0.2-0.6l0.9-0.7l1.4-0.6l3-0.1l1.3-0.4
		l1.4-0.7l0.5-0.9h0.9l0.6-0.5l-1.1-2.5l-0.6-0.6l-0.5-0.1l-0.9,0.7h-0.7l-5-1.9l0,0l0.5-0.9h0.8l0.4-0.9l0,0l0.7,0.3l0.9-0.3
		l0.2,0.4l2.6,1l2.1,0.1l1.1-0.4h1.6l2.5,0.9l2.1,0.1l2.8,0.7l2-0.4l0.7-0.7l0.1-0.4l-0.8-0.1l-1.3,0.3l-0.9,0.5l-0.1,0.4h-0.6
		l-1.2-0.8l0.8-0.2v-0.4l-1-0.2l1.2-0.1l-0.6-0.3l-0.2-0.6l0.5-0.5l-0.5-0.5l0.5-0.1v-1l-0.3-0.4l-1.7-0.9l-3.7,1.6l-1.2-2.7
		l-1.7-0.1l-2.4-2l0,0l0.2-0.5l1.4-0.1l-0.4-0.5l2.3-0.4l-0.3-2.2l-0.5,0.1l-0.2-0.8l1.6-0.4l0.3,0.3l1.7-0.3l0.2-0.5l1.6-0.4
		l-0.2-1.7l1.2-0.6l-0.8-1.4l4.2,2.6l0.9-0.1l-0.3-1.7l3.3-0.5l0.2,1.2l2.1-0.3l-0.2-1.3l0.4-0.1l-0.3-1.6h0.4l0.1,0.6l0.9-0.1
		l0.4,0.9l3.6-0.3l0.3,2l2-0.3l0.4,0.3l0.1-0.5l1.4-0.2v-0.4l4.6-0.8l-0.1-0.6l-0.9,0.1l-0.2-0.9l-2.1,0.4l-0.4-0.2l-0.1-0.9l3-0.7
		l-0.1-0.8l2-0.3l-0.1-0.8l-0.9,0.1l-0.6-2l0.7-0.6l2.4,1.3l1.5-2.4l-4.6-2.8l-0.8-2.3l1.4-1.9l0.3-1.3h1.5l0.1-0.3l0.4,0.8l0.7,0.1
		v-0.5l1-0.6v-1l1.1-0.2l0.5,0.9l0.6,0.1l0.5-0.3l-0.4-0.4v-0.8l1.6-0.3l-1.4-1.6l-0.7-0.5h-0.5l-0.1-2.1l1.1-0.5l-0.4-2.8l-2.8,0.5
		l-0.2-0.4l-0.1-2.9l0.8-0.2v-0.9l0.5-0.2l0.1,3l2.2-0.3l-0.4-4.4l0.8-0.4l-0.2-1.1l-0.1-0.3l-1.5,0.9L370.8,252.3z"/><path data-url="/news/ukraine/khmelnytsky" id="khmelnytsky" class="st0 land region " d="M138.2,118.7l0.4,0.4l1.9-0.4l0.6-0.9l0.1-0.9l0.7-0.8l1.2-1.1l0.7-0.1l0.5-0.7l3.7,0.1
		l-0.4-0.2v-0.7l0.7-0.1l-0.2-0.4l0.5-0.4l0.1-0.7l0.6,0.1v-0.5h0.5l-0.2-0.7l1.1-0.5l0.5-1.5l1.6,0.2l0.4-1.5l0.7,0.1l0.4-1.6
		l0.6,0.2l0.2-1.6l0.7,0.1l-0.3-0.7l0.3-1l0.3-0.1l-0.1,0.9l1.5-0.3l0.1-0.4l-0.9,0.3l0.1-1h0.3l0.3-0.7h1.2l0.3-0.9l0.3-0.1
		l0.7,0.7l1.5-1.9l1.1,0.7l1.7,0.4l0.2-0.6l0.7-0.3l0.3-1.1L167,99l0.1-1.3l1.5-0.9l0.5,0.3v1.4l2.2-0.1l0,0l0.5,1.6l1.7,1l0.3,1.2
		l1.1-0.1l-0.3,1.8l-1.1,1.9l-0.3,1.5l2.3,1.4l-0.1,2h1.7l0.6,0.5l1.2,1.2l-0.6,0.2l0.1,0.3l-0.5-0.1l1.1,1v-0.3l0.7,0.1v0.8
		l1.3,0.2l0.3,0.9l1,0.7h0.3l0.5-1l1.8-0.6l-0.1,2.3l0.5-0.1l0.5,2.4l0.6-0.1l-0.2-0.8l0.9-0.3v1.2l0.5,0.7l-1.6,0.7l-0.2,1.1
		l0.6,0.4l-0.6,0.1l0.1,0.5l-0.5,0.9l1.8,0.5l0.4,2.1l-0.4,0.6l-0.9-0.6l-1,1.7l-1.2-0.8h-0.4l-0.1,0.4l-0.4,0.1v1l0.8,2.3l-0.5,0.2
		l-0.1,0.6l-0.3,0.1v1.5l0.4,0.1l0.4-0.4l0.9,1.1l1-0.1l-0.5,0.9l0.5,1.3l-0.1,0.6l1.2,2.2l0.3-0.6l2,0.4l-0.9,1.7l1,0.2l1.9,2
		l0.7-0.1l0.2-0.8l0.6-0.1l0,0l0.1,0.9l-1,1.1l0.2,0.4l-1.6,0.2l0.1,1.7l1.5,1.1v1l-0.1,0.6l-0.4-0.3l-0.3,0.9l-0.6,0.3l-0.5,1
		l1.2,1.2l-0.1,1.3l-0.6,0.6l-0.6-0.8l-0.6,0.3v1.7l1.6,0.4l-0.2,0.5h-0.5l-0.3,0.8l0,0l-0.4,0.6l0.2,0.6l0,0l0.5-0.2l0.9,0.4
		l0.4-0.2l0.7,0.8l0.8-0.3l-0.6,1.8l-0.7,0.3l0.1,0.4l0.5,0.1v0.4l-0.5,0.1v0.6l1,0.4l0.6,1.2l-0.2,0.9l0.4,0.7v0.9l-0.4,0.7l0.8,1
		l-0.6,0.5l0.4,1.2l0.6-0.1l0.2,0.3l0.2,1.2l-0.5,0.5l-1,0.3l-0.7-0.5l-0.5,0.1l-0.2-0.4l-0.8,0.6l-0.5-1l0.1,1.3l-0.8,0.6l0.1,0.4
		l-0.6,0.6l-0.8-0.4l-0.6,0.4l-1.9-1.4l-0.3,0.3l-1.3,0.2l0.1,1.1l-0.7,0.7l-1.5-1l0.1,1l-1-0.4l-0.5,0.4l0.3,0.9l-0.7,0.9l0.7,0.9
		l-2.1,0.1l-1.9,3.1l0.6,0.4l-0.2,0.6l0.8,1v0.8l-0.7,0.7l-0.1,1.8l0.8,1.3v2.2l0,0v0.6l0,0l-0.2,0.8l0.5,0.8l-0.7,1.1l0.1,0.4
		l-0.7,0.1v0.5l0.7,0.8l-0.4,0.7l0.6,1.6l-0.9,1.2l-0.6,2.3l0,0l-0.7,0.1l-0.3,1.1l-0.8,0.4l-1.3-1.2h-1.2l-0.3,0.8l0.9,1.3
		l-0.6,0.9l-2.8-0.9l-0.8,0.3l-0.8,0.9h-1.1l-2.9-0.7L164,202l-0.8,0.6l-1.3,0.1L161,204l-0.8,0.4l-1.3-0.9l-0.7-1.2l0.2-1.1
		l-0.7-0.3l-0.9,0.7l0.6,1.5l-0.6,1l-0.7-0.1l-0.4-1.6l-0.7-0.5l-0.3,0.4l0.6,0.6l0.2,0.7l-0.1,0.7l-0.4,0.3h-0.8l-1.5-1.5h-0.8
		l-0.5,0.4l-0.1,0.5l0.3,0.4l1.7-0.3l0.2,0.8l1,0.9l0.2,0.7l-0.6,0.4h-1.4l-0.8-1.1l-0.8-0.1l-0.1,0.7l0.6,1.6l-0.9,0.5l-1.6-0.3
		l-2.3-4.4l-1.4,0.3l0,0l-0.3-0.5l-0.9,0.3l-0.9-1.1l-0.4,1.1h-0.4l0.2-0.8l-1-0.5l0.7-0.9l-0.5,0.1l-0.6-1.3l-1.1-0.6l1-0.4
		l-0.1-0.3l-1-0.1l0.7-0.8l-1.3,0.4l0.2-1.2l-1,0.1v-0.8l-0.6,0.1l-0.2-0.3l0.6-0.5l-0.3-0.6l0.4-1.4l-0.7-0.8l0.6,0.2l0.1-0.2
		l-0.5-0.4l0.2-0.8l-0.7-0.2l-0.3-0.9l0.3-0.2l0.7,0.6l-0.3-1.2l0.8,0.3l0.4-0.4l-0.8-0.1l-0.6-1.6l-0.5-0.3l0.4-1.2l-0.3-0.9
		l0.6-0.7l-0.4-0.1l-0.5,0.4l-0.4-0.7h0.4l-0.1-0.8l0.5-1l-1-1l1.2-0.6l-1-0.2l-0.2-0.4l0.5-0.3l0.6,0.2l0.2-0.4l-0.6-0.8l0.3-0.6
		l-0.8-1l1-0.9l-0.8-0.2l0.4-1.2l-0.2-1.5l0.3-0.3l-0.5-1.4l0.7-0.1l-0.7-0.5l0.2-0.5L137,170l0.4-0.8l-0.2-0.4l0.4-0.1v-1.1h1.4
		v-0.5l0.5-0.5l-0.5-0.7l0.4,0.1l-0.2-0.5l0.4-0.2l-0.4-0.5v-0.7l-0.8-0.7v-1.1l0.6,0.1l-0.4-0.7l0.4-0.5l-0.8-0.5l0.4-1.2l-1.3-1.6
		l-0.1-2.6l-1.7-1.6l1.1-2l0.7-0.4l0.2,0.5l0.5-0.2l-0.4-1.5l0.2-0.4l-0.5-1.1l0.9-0.8l0.2-0.7l0.8,0.1v-0.8l0.5-0.2l-0.1-0.6
		l-1-1.2l-1.7-1.1l0.8-1.2l1-0.6l-0.2-1.5l-0.5-0.3l-0.3-1.5l-1.3-1.9l0.8-1.1l-1.4-0.7l-0.1-0.3l-0.9-0.4v-0.4l1.1-0.9l-0.6-1.9
		l0.1-1l0.7-0.5v-0.5l1.1,0.1l0.3-1.3l-1.1-0.4l0.7-0.6h0.6v-0.5h0.3l-0.2-0.7l-0.7-0.5v-1.5l2.5-0.2v-0.6l-1.3-1l0.3-0.6h-0.7
		l-0.5-0.6l0.3-0.3l-0.2-0.8L138.2,118.7z"/><path data-url="/news/ukraine/chrekasy" id="chrekasy" class="st0 land region " d="M337.8,116.2l0.3,0.2l-0.4,0.6l1.7,1.3l0.5,1.1l4.2,1.2l0.2,1.3l-1.8,0.4l0.7,0.7l-0.5,0.8
		l1.9,2.3h0.4l0.3-1l0.6,0.5l-0.1,0.7l0.7,0.1l0.5,2.7l1.6,1l-0.3,1.3l0.4,0.4l-0.3,0.1l-0.2,1.2l0.7,0.8l-1.1,0.7l-0.4-0.5
		l-0.6,0.5l2.1,2.7l0.5,1.4l1.8-0.5l0.4,1.6l1.3,0.2l0.6,1v2.6l3,1.1l0.7,1l0.8,0.2l-0.4,0.6l0.5,1.7l-0.5,0.6l2,1.4l-0.3,0.3v2.4
		l-1.3,1.3h-1.2l-0.1,2.6l-0.7,0.6l1,0.7l-0.1,1.3l0.5,0.8h0.8l0.8,0.6l0.1,1.1l-2.9-0.1l-2-1.1l-1.9-0.2l-1.1-1.4l-1,2.6l-0.6,0.5
		l0.1,0.3h0.5l-0.4,0.7l1.3,1.1l1.4,0.5l0.5,0.7l0.9,0.4l0.7,1.3l0.6-0.4l0.9,0.7l2.1-0.5l0.9,0.4l0.6,0.9l1.8-0.9l1.4,0.1l0,0
		l-0.3,0.8l-2.5,2.3l-0.5,1.2l0.6,0.9l3.9,1.3v1.1l-2.6,1.1l0.5,0.4l0.4,2l-0.4,0.8l1.4,0.6v0.3l-0.9,0.1v0.5l-3.7,0.8l-0.1-0.6
		l-1.1,0.1l-0.1-0.4l-0.6-0.1l-0.3,0.5l0.4,0.8l-2.4,0.2l-0.1-0.5l-0.8,0.7l-0.3-0.4l-1.2-0.4l0.3,1.4h-0.9l-0.8-3.9l-0.8,0.4
		l-0.3-1.1l0.2-0.3l-0.7-0.2l-0.3-0.7l-0.7,1.2l-1.4-0.2l-0.4-0.3l0.2-0.6l-0.3-1.1l-0.4,0.1l-0.1-0.6l-1.8,0.4l-0.5-0.6l-0.1,0.3
		h-0.7v1h-0.9l-0.5,3.7l-1.1-0.6l-0.3,1.3l-1.5,0.4v0.7l0.7,0.5v1.3l-0.3,0.3l-1.3,0.1l-0.2,0.4l-0.4-0.1l0.1-0.7h-1.4l-0.8-0.7
		l-0.7,0.9l-2,0.4l-1,1.2v-1.3l-2.5-1.4H328l-0.7-0.7L327,183l-1.6,0.7l-1.6-0.2l-0.5,1.8l-2.2-0.4l-1.4,0.9l0.5-1l-0.4-0.3
		l-0.6,0.6l0.4,0.2l-0.3,0.3l0.4,0.9l-0.7,0.6l0.3,0.3l-0.5,0.9l0.3,0.3l-1.1,0.7v0.7l-2.5,1.2l-1,0.9l0.4,0.4l-0.2,0.3l-0.5-0.3
		v0.5l-0.7,0.6l0.1-0.7l-0.5,1l-0.8-0.5l-0.1,0.6h-0.8l-0.7-1.6l-1.6,0.5l-0.4-0.9l-1.2-0.2l-0.4,0.7l-1.1-0.2l-0.7,1l-0.4-0.3
		l-0.4,0.5l-0.2-0.2L304,194l-0.7-0.6l-0.2,0.3l-0.6-0.3l-0.5-0.9l-0.3,0.2l-0.8-0.5l-0.7,0.2l-0.2-0.3l-1.1,0.2l-0.4-0.4h-0.3
		l0.1,0.6l-1.7-0.2l-0.1,0.6l-0.4,0.2l-1.7-0.3l-0.7-0.9l-0.3,0.7l-1.7-0.6l-0.1,0.4l-0.7,0.1l-1.3-0.4l-2,0.8l-0.1,0.6l-0.4-0.1
		l-0.5,1.2l-1.1-0.1l1.2,1.2l-0.4,1.7l-1.4,0.5l-0.9,1.3l1.4,1.2l-0.4,0.5l0.3,0.3l-0.1,1.2l-2.9,0.2l-0.9-1l-1.7,0.4l-0.5,2.3
		l-2.1,0.3l-0.7,0.5l-1.7,0.4v0.8l-0.9,0.3l-0.4,0.1l-1.9-1.2l-0.4,0.4l-0.2,1.1l-1.1,1.2l-0.7-0.1l-1.5-1.4l-2.7,0.5l0,0v-0.9
		l1.2-0.3l0.1-0.9l-0.5-0.3h0.9l-0.5-2.8l-1.6-0.5l-0.4-0.6l0.1-0.7l1.2-0.2l0.3-1.1h-0.5l-0.1-0.8l-1-0.3l0.1-0.8h-0.9l-1.4-1.4
		h-0.6l0.2-0.4l-0.4-0.3l0.4-0.8l0.7-0.1l-0.8-1.2l0.2-0.3l-3.4-1.1l-0.3-3.1l-0.8-0.5l-0.3-1.6l-0.4-0.4l0.6-0.7l-1-0.5l-0.5,0.3
		l-1.2-1.3l0.4-0.6l-0.4-0.4l1.5-2.3l-0.3-0.2v-0.9l-1.4,0.6l-1.2-2.2l0.3-0.1V177l0.4,0.7l0.8-2.2l1.2,0.4l-0.2-1.3l1.8-0.5v-0.6
		h-0.4l-0.3-0.6l0.4-2.8l-0.7-1.3l0.7,0.2l0.3-0.4l0,0l0.7,0.2l-0.4,0.8l-0.6,0.2l1.3,1.4l1.7-0.3l0.3,0.4l1.1-0.5l1,0.1l-0.3-0.8
		l0.8-0.3l1.1-2.3l0.8-0.3v-1.4l-0.4-1l0.2-0.6l0.4,0.2l1.3-0.4l0.5-0.8l0.5-0.1l1.5,0.4l0.4,1.9l0.7,0.8l0.5-0.8l-0.5-1l0.7-0.3
		l0.6-1.2l0.1,0.5l1.8-0.2l-0.4,2.7l5.9,1l0.1,0.9h0.3l0.8-3.3l0.7-0.2l-0.1-1.2l0.8-0.2v-1l1.1-0.7l1.5,1.9h0.7l1.1-1.4l0.4,0.2
		l0.8-1l1,0.7h1.2l1.9,1.3l0.7-0.7h1.1l0.6-0.5l2.2,0.1l0.6-0.5l0.8,0.1l0.4-1.1h0.4l0.1-1.4l-0.5-0.5l2.5-0.4l0.4-0.5l-0.1-0.8
		l0.8-1.1l0.5,0.7l-0.2-0.9l0.7-0.3l1-1l0.3-2.4l0.4-0.6l0.4-0.2l0.5,0.6l0.2-0.5h0.3l-0.4-0.9l0.3-0.3l-0.6-0.1l0.2-1.1l2.3-3.6
		l-0.1-0.8l0.5,0.2l0.2-0.4l-0.7-0.4l0.4-1.5l0.4-0.2l-0.4-1l0.3-1.3l-0.9-0.7l1-2.2l-0.3-1.1l1.2-0.8l0.6,0.5l1.1-1.4l2.9-0.9
		l0.1-0.4l-0.9-1.4l-0.5-0.1v-0.4l0.4-0.3l-1.3-0.7l-0.8,0.3l0.8-0.9l-0.6-0.1l0.3-0.7l2.8-0.2l1.3,0.2l0.6,0.5l0.1,0.4l-0.7,2v1.8
		l0.6,1.2l0.9,0.2l0.3,0.7l0.7-0.1l0.2,0.9l0.4-0.1l0.2-1.4l1.3-0.2l0.4-1l0.5-0.2l0.2-0.5l0.8,0.1l0.2,2.7l3.4,0.3l1.3-2.2l0.6-0.1
		l-0.1-1.4l0.9-0.8l0.7-1.6l2.4,0.2l0.4,1.1l0.6-1.2l-0.6-2.8l2.2-1.3l0.5,0.1l0.1-0.5l-1.9-0.5l-0.7,0.2l0.1-2.4l2.1-1.2l-0.5-0.8
		L332,121l-0.4-1.1l1,0.3l1.1-2.2l-0.1-0.4l0.7-0.2l1.4,0.9l1-1.8l0.7,0.1L337.8,116.2z"/><path data-url="/news/ukraine/chernigiv" id="chernigiv" class="st0 land region " d="M374.4,0.3l0.4-0.1l3.2,1.4l0.5-0.2l0.6,0.2l1.2-1.1h0.6l0.8,0.7l-0.1,0.5l0.5,0.3l0,0
		l-0.5,1.3l-0.8,0.3l0.4,0.9l-0.5,0.2l0.3,0.4l-0.4,0.5v0.7l-0.4,0.6L379.8,7l0.3,0.8l-0.6,1.1l-1.1,0.4L379,10l-0.7,0.7l0.1,0.7
		l0.7,1.1l-0.4,0.1l-0.2,0.9l0.7,0.1l-0.5-0.2l0.5-0.3l2.5,1.1l-0.1,0.6l0.8,0.3l0.3,0.7l-0.2,0.5l0.6-0.2l1.1,0.4l0.3-0.3v2.7h-1.1
		l-1.4,0.6l-0.8-1.3h-0.5l-1.1,1.1h-1.3l-0.4,0.9l1,0.4l1.3,1.6l-0.8,2.6h-0.8l-0.5-0.4l-0.6,0.2l-0.2,0.7l-1-0.3l-0.4,0.5l-0.9,0.1
		l0.1,0.4l-1.5,0.1v1.1l-1.8,1.2L372,30l0.4,0.2l0.3,0.8l-0.8,0.4l-0.7,1.6h-0.4l-0.3,0.4l0.4,0.1l0.4,1.5l1.1,1.2l0.3,3.2l-0.5,1.1
		l0.8,0.2l0.1,1.7l1.2,1.4l1.1,0.2l-0.5,0.6h-1.6l-0.1,0.4l0.4,1.1l0.5,0.3l0.2,1.7l-1.5,0.8l-0.4-0.2l-0.2,0.6l0.1,0.9l-0.5,0.6
		l-0.2,1.6l0.6,0.6l-0.5,0.7l0.6,0.3l-0.2,0.9h-0.5l-0.2-0.5l-0.8-0.1l0.2,0.5h0.5l0.1,0.7l-0.8,0.1l-0.9-0.2v-0.6l-0.8-0.4l0.6-0.7
		l-0.3-0.3l-1,0.7l0.7,1.5l-0.1,1.2h0.9l0.5,1.2l-0.4,0.9l-0.7,0.2l0.4,0.4l-0.6,0.1l1.1,0.3l-0.5,1.3l0.3,0.6l-1.2,1.4l0.3,1.2
		l-0.5,0.3h-1.3l-0.5,0.5l0.3,0.3l-0.8,1.2l1,1l-1.6,2.8l0.4,0.3l0.1-0.3l2.6,0.5v0.5l1.1,0.2l-0.3,1l0.8,0.7l-0.9,0.6l-0.5,1.8
		l1.2,0.5v-0.5l1.3-0.8l0.7,2.7l0.4,0.2l0.4-0.3l1.3-0.1l-0.1,2l0.4,1.6h-0.8l-0.4,0.4l0.3,1.1l-0.4,0.8l0.5,0.2l-1,1.2l0.4,1.5
		l-0.5,0.4l1.2,2.3h0.6l0.2,0.5l0.6-0.1l0.2,0.3l-0.9,0.6l-2.6,0.6l0.5,0.9l-0.1,2l-1.1,0.6l0.2,0.5l-0.6,1.9l0.6,0.4l-0.7,0.2
		l-0.1,0.6l-1.6,2l0.6,1.1l0,0l-0.8,0.9l-0.6,0.1l-0.4,1.6l-1.4-0.1l0.2,0.7l-0.4,0.2l-0.2,0.8l-0.5-0.1l-0.5,0.4l0.3,0.4l-1,0.3
		l0.1,0.8l-2.7,1.8l-1.6,0.2l-0.1,0.5l0.5,0.3l-0.3,0.5l-0.7-0.3l-0.2,0.3l-0.5-0.5l-0.2,0.4l-0.1-0.3h-2.3v-0.7l-1.3,0.2l-0.1,0.6
		l-2.3-0.2l-1.3,0.8l-1.3-1.3l0.2-1.6h-1.6l-1.4-0.7l-0.3,0.2l-0.8-0.4l-0.1-0.7l-1.5,0.1l-0.3,0.4l0.3,0.6l-1,0.4l-0.1,0.9
		l-1.3,0.3l0.3,0.6l-0.4,0.8l-0.5-0.4l-0.3,0.3l-0.4-0.4l-2.4,0.5l0,0l-0.1-0.4l0.6-0.8l-0.1-0.4l-1.3-0.2l-1.1,0.3l-0.3-1l0.8-1.2
		l-1.7,0.8l-0.9-3.1l-1.9-0.7l0.3-0.6l-0.5-0.3l0.7,0.1l0.1-0.6l0.5-0.1l0.3,0.5l1.2-0.4l0.6-0.9l-0.3-0.6l0.3-1l-1-0.1l0,0l0,0l0,0
		l-2.2,0.1l0,0l0,0l0,0l-0.5-0.2l-1-2.7l-1.3-0.6l-0.8-1.3l-1.6,0.4v0.8l-0.9,0.2l0.2,1.3l-0.4,0.2l0.1,0.9l-3.2-0.2l-0.7,0.7
		l-0.7-0.2v1.1l-0.5,0.6l-2-0.3l-0.5,0.5l-1.1-0.6l-0.2,0.4h-0.9l-1.8,1.1l-0.8-0.1l-0.1-0.8L312,100l-1.4,1.8l-0.4-1.4l-2.1-0.8
		v-0.9h-0.3l-0.1-0.6l-1.9-0.4V97h-0.7v-1.1l1.7,0.1l0.3-0.3l-0.3-0.4l0.2-0.4l-0.9-0.9l0.8-1.4l-0.1-1.3l-0.4-0.1v-0.5l-0.5,0.2
		v-1.2l-0.8-0.1v-0.5l-1.5-0.9l0.1-1.3l-1.6-0.3l-0.3,0.8h-3.7l-0.2,0.3l-1.7-0.5l-0.4-0.4l-0.5,0.3l-0.1,1.1l-0.8,0.1h-0.6
		l-0.1-0.6l0.4,0.1v-0.6l1-0.8l-1.4,1l-2-0.9l-1.3,0.3l-0.1-0.7l0.4-0.8l-0.5-0.8l0.5-0.2l0.5,0.4l0.1-0.7l0.5-0.4l-0.4-2.3l-1-0.6
		l-0.2-0.5l-1.6-0.4l-0.8-2.4l-0.6-0.9v-1.9l-1.3-0.5l-0.1-0.9l-3.4,0.2l-0.2-1.6l0.5-1.2l-0.8-1.1l0.9-0.4l0.1-0.4l-0.8-1.2
		l-0.1-1.9l0.4-0.5l0.9,0.1l0.4-0.3l-0.8-0.4l0.5-0.9l-0.9-1.2l0.3-0.3l1.2,0.1l0.3-0.3v-0.8l-0.6-0.7l0,0l2.5-1.3l0.3-1.1l-0.7,0.3
		l0.3-0.4l-0.6-0.4l1-1l0.9-0.4l-0.5-1.2l0.6-1l-1.2-2.5l-0.8,0.2L286,52l-0.2-1.2l1.4-0.5V50l-1.1-0.6l-0.2-1.3l-0.5-0.5l0.4-2
		l-0.4-0.2l-0.8,0.5l-0.6-1.2v-0.5l0.8-0.4l-0.9-0.3l-0.6-0.7l0.3-0.4l0.9,0.2l0.3-0.3l-0.8-0.5v-0.4l-0.9-0.2l0.1-0.6l0.8-1
		l-0.6-0.7l0.4-0.3l0.7,0.7l0.7,0.1l0.2-0.9L285,37l2-0.4l0.2-1.2l0.7-1.3l-0.3-0.3L287,34l-0.1-0.4l0.6-0.4h0.8l-0.1-0.5l0.5-0.7
		l-0.6-1.6l1.5-0.6l0.4-1.6l1.1-1l0.3-1l1.8,0.2l0.8-1.3l-0.5-1.5l0.4-0.4l0.7,0.5l0.3-0.4h-0.5v-0.4l0.8-0.5l0.3,0.3l0.6-0.1
		l-0.1-0.8l0.8-0.2l-0.6-0.5l0.3-0.5l0.5,0.7l0.5-0.1v-0.6l-0.6-0.2l0.2-0.4l-0.2-0.3l0.5-0.1l-0.3-0.5l0.4,0.1l-0.4-0.4l0.5-0.3
		l-0.5-0.7l0.3-0.1l0.2,0.6h0.3l-0.5-1.3l0.6-0.1l-0.1-0.8l0.4-0.1v0.4l0.8,0.3l2.7-0.7h1.1l1.5-0.7l0.6,1.2l1.8,0.4v0.6l0.5,0.6
		l0.9,0.5L310,18l0.8-1.6l-0.2-0.3l0.4-1l2.1-0.9l-0.3-0.7l0.9-0.5h1.6l0.6,1.2l0.7,0.1l1-0.5l2.9,0.6h2.3l1.4,0.4l0.3,0.6l2-0.9
		l1.2,0.8l1.7-0.7l1.2,0.4l1.9,1.4l-0.1,0.6l-0.5,0.5l-0.7,0.2l0.3,0.4l-0.4,0.2l1.9-0.5l4.2,1l0.1-0.6l1.2,0.1l0.5-1.4l1.6-0.1
		l0.9-0.8l1-0.2l1.3-0.8l0.1-0.9l0.8-0.1l0.1-0.6l1.6-0.7l-0.1-0.5l-1.3,0.2l0.7-2.1l-0.8-1.7l0.7-1.2l1.2,0.1l0.5-0.4l-0.4-0.6
		l0.2-1.1h-0.7l-0.6-2l0.1-0.8l0.4-0.4h1.3l1.1,0.8l0.9-0.2l0.8,0.7l0.7-0.8l1.4,0.1l1,1.4l0.9-0.3l2.6,1.9l0.6,1.1l1.9-1l0.3,0.5
		l1.1-0.4l0.6,0.3l0.7-1l1.5,0.3l0.1,1.4l0.7,0.2l1.9-1.5h1.1l0.3-0.8l1.3-1l0.6-1.2l0.4,0.2v0.5l-0.4,0.2l0.2,0.5l1.6-1.3l0.6-1
		l1.2,0.3l0.1-1.8l0.6-0.1l0.1-0.3L374.4,0.3z"/><path data-url="/news/ukraine/chernistsi" id="chernistsi" class="st0 land region " d="M118.2,196.9l2.8,0.6l0.8,1.5l0.7-1.5l0.5-0.6h0.4l0.6,0.4l1.7,2.3l-0.2,1.3l0.8-0.1l1.1,0.7
		l0.9-0.3l1.4-1.5l1.6,0.6l0.3-1.6l0.7-0.2l0.3,0.4l0.2,1.7l-0.7,1.1l1.7,2.4l1.1-0.8l-0.1-0.7l-1-1.6l0.2-0.7l0.6-0.3l0.9,1
		l0.1,2.6l0.7,1l1,0.2l2.4-0.8l1.1,1.6l0.8-0.4l0.9,0.4l1.3-1.4l1.7-0.1l0,0l1.4-0.3l2.3,4.4l1.6,0.3l0.9-0.5l-0.6-1.6l0.1-0.7
		l0.8,0.1l0.8,1.1h1.4l0.6-0.4l-0.2-0.7l-1-0.9l-0.2-0.8l-1.7,0.3l-0.3-0.4l0.1-0.5l0.5-0.4h0.8l1.5,1.5h0.8l0.4-0.3l0.1-0.7
		l-0.2-0.7l-0.6-0.6l0.3-0.4l0.7,0.5l0.4,1.6l0.7,0.1l0.6-1l-0.6-1.5l0.9-0.7l0.7,0.3l-0.2,1.1l0.7,1.2l1.3,0.9l0.8-0.4l0.9-1.3
		l1.3-0.1l0.8-0.6l0.3,0.9l2.9,0.7h1.1l0.8-0.9l0.8-0.3l2.8,0.9l0.6-0.9l-0.9-1.3l0.3-0.8h1.2l1.3,1.2l0.8-0.4l0.3-1.1l0.7-0.1l0,0
		l2.7,1.6l1,3l-0.1,1.7l0.7,1.3l1.2,0.6l0,0l-1,0.8l-1,0.1l-0.9,2.1h-1.9l-0.3-0.5l0.1-0.7l-0.4-0.3l-0.6-0.3v0.4l-0.3-0.4l-0.1,0.4
		l-0.6-0.1l-1.2,3.6l-0.7-0.5l-1,0.4l-0.7-0.8l-0.7-0.2l-0.9,0.8l-0.9,0.2l-1.6-1.8l-0.3-1.3l-0.6,0.7l-1.6-0.1l0.8,0.6l0.3,1.5
		l-0.1,0.3l-0.6-0.4l-0.9,0.2l-0.3,1.1l-2.2-0.7l-0.1,0.4l-1-0.9l0.1-0.8l-0.7-1.1l-0.9,0.3l-2.4-0.3l-0.8,1l-0.9-0.6l-0.4,0.3
		l1.7,2.5l1,0.5l0.5-0.4l0.5,0.4l0.2,1.6l-0.5,1l-0.6,0.1l-0.7-0.4l-0.6-1l-0.6,0.4l-1.6-2.2l-0.3,0.1l0.4,1.4l-0.6,0.1v0.4
		l-0.9,0.6v0.4l-1,1.1l0.4,0.9l-0.1,0.5l-0.5-0.2l0.1,0.6h-0.8l-0.4-0.4l-0.4,0.3l-0.1,1.1l-0.7-0.3l-0.1,0.5l-0.8,0.4l-1.9-0.6
		l-0.5,0.7l-0.7,0.2l0.1,0.4L145,221l-1.2,0.7l-0.4-0.5l-0.5,0.6l-0.4-0.3l-0.1,0.4h-0.5l-0.2,0.3l0.3,0.9l-1.2,1.3L140,227
		l-2.1,1.6l-0.5,2.3l-0.5,0.6l-2.6,0.8l-1.5-0.5l-3.8,0.9l-1.2-0.3l-0.3,0.7l-0.5,0.2l-1-0.5l-1.2,0.3l-0.5,0.6l-1.2,0.6L120,234
		l-1.2-0.4l-2,0.6l-9.3,1.2l-1.5,1.1h-1.3l-0.3,1.7l-1.8,2.5l-0.1,0.9l-0.6,0.1l-0.5,0.5l-0.6,1.3l-1.6,0.7l-0.4-0.3l-0.5,1.1
		l-1.1-0.4l-0.3,0.4l-2.6-0.1l0,0l0.8-3.3l1.2-1.7l0.5-1.4l-0.5-0.2l0.1-0.4l-1.2-1.1l-0.1-0.5l0.5-0.2l-0.1-0.8l-1.3-1.4l0.3-0.3
		l-0.3-0.2l0.2-0.4l-0.5-1.6l0.4-0.7l-0.2-0.9l2.8-3l-0.5-1.1l0.2-0.4l0.6-0.2l1.1,0.4l0.1-0.9l0.9-0.2v-1.3l0.9-0.2l-0.3-0.9
		l0.5-0.2l0.9,0.4l0.3-0.2l0.1-0.7l-0.8-0.7l0.1-0.5l-0.4-0.3l1.3-1.1l1.3-0.3l2.7-3.8l2.5-2.5l2.2-0.9h1.3l1.1-0.4l1.8,0.3l0.8,0.8
		h2.3l0.3-0.8l-0.7-2.5l0.1-6.2l-0.5-0.9l0.1-1.8l-0.3-0.3L118.2,196.9z"/>		</g>
	</svg>					</div>
				
			</div>
		</div>
		<div class="scroll_top js-scroll_top"><i data-icon="y"></i></div>
	</div>

	<div class="footer__footer">
		<div class="row">
			<div class="large-12 columns text-center">
				<a href="/agency-services"><b>Услуги агентства</b></a>
				<a href="/about"><b>Контакты</b></a>
				<a href="/redaction">Редакция</a>
				<a href="/rules">Политика конфиденциальности</a>
				<a href="/htmlsitemap">Архив сайта</a>
			</div>
		</div>
	</div>
	
				</div>
			</section>
		</div>
	</div>

	<div class="email_correct_popup" data-ok="Спасибо!"
		 data-error="Пожалуйста, введите действительный e-mail адрес"
		 data-subscribe="Вы уже подписаны">
		<div class="email_correct_popup-content">
			<div class="image_icon">
				<div class="ico"></div>
			</div>
			<div class="text text-center">
				<p class="text"></p>
				<a class="button js-close-email-popup" href="#">ok</a>
			</div>
		</div>
	</div>

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="/js/modernizr.min.js?v=1495184846"></script>
<script src="/js/foundation.min.js?v=1495184837"></script>
<script src="/js/jquery-ui.min.js?v=1495184837"></script>
<script src="/js/slick.min.js?v=1495184856"></script>
<script src="/js/blazy.js?v=1456242440"></script>
<script src="/js/masonry.pkgd.min.js?v=1495184843"></script>
<script src="/js/jquery.pjax.js?v=1495184839"></script>
<script src="/js/main.js?v=1557299555"></script>
<script src="/js/three.min.js?v=1495184858"></script>
<script src="/js/photo-sphere-viewer.min.js?v=1495184847"></script>
<script src="/js/base64.js?v=1549923005"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="/js/scroll.js"></script>
<script>jQuery(function ($) {

    $.datepicker.setDefaults($.datepicker.regional["ru"]);
      	$("#datepicker1, #datepicker2").datepicker({
      changeMonth: true,
      changeYear: true,
      maxDate: "+0d",
  		beforeShow: function (input, inst) {
    inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
  		}
  	});
  	$("#datepicker3").datepicker({
      changeMonth: true,
      changeYear: true,
      maxDate: "+0d",
  		beforeShow: function (input, inst) {
    inst.dpDiv.css({marginTop: 20 + "px", marginLeft: 0 + "px"});
  		},
  		    onSelect: function(dateText, inst) {
            window.location = "/ru/archiv/date_from/"+dateText+"/date_to/"+dateText;
    }
  	});
    
       
        var socket;
        var newsCounter = 0;
        var storifyCounter = 0;
        function init() {
            var host = "wss://ukranews.com/main/news-user-count";
            try
            {
                socket = new WebSocket(host);
                socket.onopen = function(msg) {
                    if(this.readyState == 1) {}
                };

                socket.onmessage = function(msg) {
                    switch(msg.data) {
                        case "1":
                            if(!$('ul.menu-list li a.news_menu span').is(':visible'))
                                $('ul.menu-list li a.news_menu').append('<span class="count">+' + (++newsCounter) + '</span>');
                            else
                                $('ul.menu-list li a.news_menu span').text("+" + (++newsCounter));
                            break;
                        case "3":
                            break;
                        default:
                            var data = JSON.parse(msg.data);
                            if(data.type = "storify") {
                                if(typeof newsId != 'undefined' && newsId != null && newsId == data.news_id) {
                                    storifyCounter++;
                                if($('.storify-count.is').length <= 0){
                                    $('.storify-count').addClass('is');
                                }
                                $('.storify-count.is').text(storifyCounter + " новых записей");
                                }
                            }
                    }
                };

                socket.onclose = function(msg) {};
                socket.onerror = function(e) {}
            }

            catch(ex){}

        }

        $(document).ready(function () {
            init();
        });
});</script>		<script type='text/javascript'>
		$(document).ready(function () {
			$('.special_theme__slider').slick({
				accessibility: true, //Enables tabbing and arrow key navigation
				adaptiveHeight: false, //Enables adaptive height for single slide horizontal carousels.
				autoplay: true, // Boolean
				autoplaySpeed: 6000, //Autoplay Speed in milliseconds
				arrows: true, //Prev/Next Arrows
				asNavFor: null, //Set the slider to be the navigation of other slider (Class or ID Name)
				centerMode: false, //Enables centered view with partial prev/next slides. Use with odd numbered slidesToShow counts.
				cssEase: 'ease', // CSS3 Animation Easing
				dots: false, //Show dot indicators
				draggable: true, //Enable mouse dragging
				fade: false, //Enable fade
				focusOnSelect: false, //Enable focus on selected element (click)
				easing: 'linear', //Add easing for jQuery animate. Use with easing libraries or default easing methods
				initialSlide: 0, //Slide to start on
				lazyLoad: 'ondemand', //Set lazy loading technique. Accepts 'ondemand' or 'progressive'
				pauseOnHover: true, //Pause Autoplay On Hover
				slidesToShow: 1, //# of slides to show
				slidesToScroll: 1, //# of slides to scroll
				speed: 300, //Slide/Fade animation speed
				touchMove: true, //Enable slide motion with touch
				vertical: true, //Vertical slide mode
				prevArrow: $('.special_theme__controls .prev'),
				nextArrow: $('.special_theme__controls .next')
			});
			$('.special_theme__slider').on('beforeChange', function (event, slick, currentSlide, nextSlide) {});
			$('.special_theme__slider').on('afterChange', function (event, slick, currentSlide) {});
		});
		var bLazy = new Blazy({
			breakpoints: [{
				width: 768
				, src: 'data-src-small'
			}, {
				width: 1024
				, src: 'data-src-medium'
			}]
			, offset: 200
			, success: function (element) {
				setTimeout(function () {
					var parent = element.parentNode;
					parent.className = parent.className.replace(/\bloading\b/, '');
				}, 200);
			}
			, error: function (ele, msg) {
				if (msg === 'missing') {
				}
				else if (msg === 'invalid') {
				}
			}
		});
	</script>

	<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,100,300,700&amp;subset=greek-ext,latin-ext,latin" rel="stylesheet">
	<link href="https://vjs.zencdn.net/5.9.2/video-js.css" rel="stylesheet">
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	
	</body>
	</html>
